	<!doctype html>
<html class="no-js" lang="en">
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143324650-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143324650-1');
</script>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>Visiting The DIY Museum For Iraq’s Famous Marshes |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="https://www.niqash.org/en/articles/society/6028/" />
       
  
    <meta name="author" content="Murtada al-Houdoud">
    
  <meta name="Last-modified" content="2019-11-28 16:02:03">

  <link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content=" Visiting The DIY Museum For Iraq’s Famous Marshes" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/society/6028/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="Iraq’s iconic southern marshes draw visitors from around the world but up until now they had nowhere to see how ordinary people lived in this area – until one local student started showing off his collection." />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026128.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026129.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026130.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026131.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026132.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026133.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026134.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026135.jpg" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.20">    
	<link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.20">    
    
    
    <script src="https://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="https://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="wrap_all">
    
      <div class="wrap_box">
      
        <a href="" class="mict_bar"></a>
        <div class="mict_bar_open">
          <a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
          <div class="mict_bar_head"></div>
          <div class="mict_bar_text">
            Media in Cooperation and Transition <br />
            Brunnenstraße 9, 10119 Berlin, Germany <br />
            <a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
            <br />
            Our other projects <br />
            <a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
            <a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
            <a href="http://correspondents.org" target="_blank">correspondents.org</a>
          </div>
        </div>
        <a href="" class="mict_top"></a>
        <a href="" class="mict_bottom"></a>         
      
        <div class="wrap_content">

          <header>


            
            <a href="/en">
              <div class="header_3_1">
                <div class="header_content">
                  <a href="/en" class="h_logo"></a>                   
                 
                  <div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                                  </div>
              </div>
            </a>
            

            
            <a href="https://www.niqash.org/ar/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm">
              <div class="header_3_2">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">عربي</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            

            
            <a href="https://www.niqash.org/ku/articles/society/">
              <div class="header_3_3">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">کوردی</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;‎‫پوخته‌یه‌ك له‌ناوخۆو سه‌رانسه‌ی‌ عێراقه‌وه‌‬</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            
   
       
          
          <div class="h_social_box">
            <a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
            <div class="share_box_open h_share_box">
              <a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
              <div class="share_box_list">
                                                                                    <div class="share_list_header">Share our website:</div>
                  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
                  <a href="https://twitter.com/share?text=Niqash: : Briefings from inside and across Iraq&via=niqash&url=https://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
                  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.niqash.org/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm&title= Visiting The DIY Museum For Iraq’s Famous Marshes&summary=Iraq’s iconic southern marshes draw visitors from around the world but up until now they had nowhere to see how ordinary people lived in this area – until one local student started showing off his collection.&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>       
                  
                  <a href="https://plus.google.com/share?url=https://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Visit us:</div>
                  <a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Follow us: </div>
                  <a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Permalink:</div>
                  <input name="" type="text" class="share_entry" value="www.niqash.org/+f9xpn" />
                </div>
              </div>
            
            
            
            <a target="_blank" href="https://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
            
              <div class="h_newsletter_box">




                
 
                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>

            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open"> 
                <!-- Begin MailChimp Signup Form -->
                <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                #mc_embed_signup
                {background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:200px;}
                #mc_embed_signup form { padding: 0px 0 10px 3%; }
                #mc_embed_signup input {border:none!important;}
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>
                <div id="mc_embed_signup">
                <form action="https://mict-international.us10.list-manage.com/subscribe/post?u=5cb86e8558cdc7793a1525d8a&amp;id=29004fe4ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                <input type="email" value="" name="EMAIL" class="h_newsletter_entry" id="mce-EMAIL" placeholder="email address" required>
                <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="h_newsletter_subscribe">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5cb86e8558cdc7793a1525d8a_922608cd9b" tabindex="-1" value=""></div>
                </div>
                </form>
                </div>
                <!--End mc_embed_signup-->
                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>

              <!--end h_newsletter_box-->   
<!--

                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>
            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open">

<script language="Javascript" type="text/javascript">

function checkform() {
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  if(! compareEmail())
  {
    alert("Email Addresses you entered do not match");
    return false;
  }
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}
function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Please enter your "+value);
    return false;
  }
  return true;
}

</script>

<form method="post" action="//www.niqash.org/newsletter/?p=subscribe&id=1" name="subscribeform">
  <input name="email" type="text" class="h_newsletter_entry" maxlength="50" placeholder="enter your email address" />
  <script language="Javascript" type="text/javascript">addFieldToCheck("email","Email");</script>

  <input type=hidden name="htmlemail" value="1">

  <input type="hidden" name="list[1]" value="signup">
  <input type="hidden" name="listname[1]" value="niqash-weekly"/>
  
  <input type="hidden" name="subscribe" value="yes">
  <input type=submit name="subscribe" value="Subscribe" onClick="return checkform();" class="h_newsletter_subscribe">
 
</form>

                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
             
              </div>-->           
            </div>
            
            <div class="h_spacer">
            </div>
            
            <div class="h_nav_box">
            
              
              
                            <div class="h_nav_main">
                <input type="checkbox" id="toggle" />
                  <div>
                    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
                    <ul class="menu">
                                    <li class="h_nav_item">
                        <a href="https://www.niqash.org/en/articles/economy/">Economy</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="https://www.niqash.org/en/articles/politics/">Politics</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="https://www.niqash.org/en/articles/security/">Security</a>
                      </li>
                            
                                    <li class="h_nav_item active">
                        <a href="https://www.niqash.org/en/articles/society/">Society</a>
                      </li>
                                  </ul>
                </div>
              </div>
                            
              
              <div class="h_search">
              <form name="search_articles" action="/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

                <div class="h_search_line">
                <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
                  </div>
              <input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

              <a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
              </div>
              
              <ul class="h_nav_side">
                <!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
              
              
                <li class="h_nav_side_item"><a href="https://www.niqash.org/en/pages/archive/" >Archive</a></li>
              </ul>
            </div>
            
          </header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_6028_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_6028_en = function () {
                if (undefined !== window.statistics_request_sent__6028_en) {
                    return;
                }
                window.statistics_request_sent__6028_en = true;

                var stats_request = stats_getHTTPObject_6028_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://www.niqash.org/" + read_path + "11123/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_6028_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">Reedy And Willing:</div> Visiting The DIY Museum For Iraq’s Famous Marshes</h1>
  								<div class="author">Murtada al-Houdoud</div>
  								
  								<div class="a_intro_text">Iraq’s iconic southern marshes draw visitors from around the world but up until now they had nowhere to see how ordinary people lived in this area – until one local student started showing off his collection.</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>28.11.2019</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Dhi Qar  									</div>
  									<div class="a_category">
  										<strong><a href="https://www.niqash.org/en/articles/society/">Society</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#4d6d721e382f27282e39701f282e2220202823292c39242223776d6d1b243e243924232a6d1925286d0904146d00383e2838206d0b223f6d043f2c3cafcdd43e6d0b2c2022383e6d002c3f3e25283e6b0f22293470046d3e2c3a6d3925243e6d2c3f39242e21286d22236d03243c2c3e2563223f2a616d20242a25396d2f286d242339283f283e3924232a6d39226d342238776d687d09687d0c687d09687d0c1f282829346d0c23296d1a24212124232a77776d6d1b243e243924232a6d1925286d0904146d00383e2838206d0b223f6d043f2c3cafcdd43e6d0b2c2022383e6d002c3f3e25283e687d09687d0c687d09687d0c2539393d7762623a3a3a6323243c2c3e2563223f2a622823622c3f39242e21283e623e222e24283934627b7d7f75621b243e243924232a60192528600904146000383e283820600b223f60043f2c3cafcdd43e600b2c2022383e60002c3f3e25283e63253920"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.niqash.org/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="https://twitter.com/share?text= Visiting The DIY Museum For Iraq’s Famous Marshes&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.niqash.org/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=https://www.niqash.org/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+f9xpn" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop_0_43_960_507/images%7Ccms-image-000026134.jpg"  alt="In the museum that Raad Habib al-Asadi built. (photo: Niqash)" /></div><div class="a_caption">In the museum that Raad Habib al-Asadi built. (photo: Niqash)</div>
  						



  						
  						<div class="a_body">
  							
<p dir="LTR">It might seem like a strange habit for young man but Raad Habib al-Asadi has been collecting primitive tools from around his neighbourhood for the past few years – and his neighbourhood just happens to be Jabayesh, in Iraq’s famed southern marshes. Jabayesh lies about 95 kilometres east of Nasiriyah, the capital of Dhi Qar province, and covers an area of about 600 square kilometres.</p>
<p dir="LTR">Ever since he had been a child, al-Asadi had studied the nature around him and history was one of his favourite subjects too. He began to notice that the tools used by some of the people around him were strikingly similar to those of the ancient Sumerians who inhabited this area around 3500 BC.</p>
<p dir="LTR">“So I started to use part of my student allowance to buy the old tools that, to me, seemed to document the lives of the people of the marshes,” al-Asadi told NIQASH. “I was then able to document the way people lived here, through the tools they used, the jobs they did and the clothes they wore.”</p>
<p dir="LTR">Finally, after amassing a sizeable collection, al-Asadi decided to display all of the goods in a museum that he and his family built, now called the Iraqi Marshes Museum.</p>
<p dir="LTR"> </p>
<p dir="LTR">
			<div class="cs_img "  style="width:640px;">
			<p> 				<img src="/get_img?ImageWidth=640&amp;ImageHeight=360&amp;ImageId=26128"   border="0"/>
			</p> 					</div>
	
</p>
<p dir="LTR"> </p>
<p dir="LTR">“This museum is preserving a very iconic heritage,” Amer Abdul-Razzaq, the director of the history museum in Nasiriyah, told NIQASH. “When you preserve artefacts from the lives of the people in the marshes, you are harking back to the ancient Sumerian age, and we wholeheartedly support the idea.”</p>
<p dir="LTR">Al-Asadi’s father sold some of his sheep and some of his ancestral tribal land in order to fund the construction of the museum and make his son’s dream come true. The museum is built out of reeds and papyrus in keeping with the styles of the ancient Sumerian reception halls, even though, measuring about 30 meters by 10 meters, the museum is bigger than the originals would have been.</p>
<p dir="LTR">“Foreign tourists often come here to visit archaeological sites and they are also interested in how ordinary people live here,” al-Asadi’s father, Habib, explained. “That’s what motivated my son to document the lives of the people in these ancient marshes.”</p>
<p dir="LTR">Even though Iraq’s marshes were declared a world heritage site by UNESCO in 2016, plans to invest in tourism facilities in this area or in the welfare of the locals have not progressed much, due to both political and security issues. Many of the locals here still live low-income, agrarian lifestyles and must deal with poor state services.</p>
<p dir="LTR">
			<div class="cs_img "  style="width:640px;">
			<p> 				<img src="/get_img?ImageWidth=640&amp;ImageHeight=360&amp;ImageId=26129"   border="0"/>
			</p> 					</div>
	
</p>
<p dir="LTR"> </p>
<p dir="LTR">On display in the museum are the 400 items in al-Asadi’s collection. They include cooking utensils, reed-cutting tools and the equipment used to build boats or dwellings.</p>
<p dir="LTR">"Some of the pieces are very old,” al-Asadi explained. “Such as the millstones used to grind grain and the copper cooking pots, which date back 300 years, as well as a special pot used for bathing and children’s shoes.” Also on display are taxidermy models of birds native to the marshes, some of which are endangered. Al-Asadi hopes that their presence will remind visitors of the importance of  preserving local nature.</p>
<p dir="LTR">The young man also started to collect women’s jewellery, ornaments and gemstones. The stones have a special significance, al-Asadi explains. “This agate was thought to create spiritual ties,” he points out  one rock, “and others were used to treat diseases and snake bites.”</p>
<p dir="LTR"> </p>
<p dir="LTR">
			<div class="cs_img "  style="width:640px;">
			<p> 				<img src="/get_img?ImageWidth=640&amp;ImageHeight=360&amp;ImageId=26130"   border="0"/>
			</p> 					</div>
	
</p>
<p dir="LTR"> </p>
<p dir="LTR">It hasn’t been easy to get the museum going: Al-Asadi used part of his university bursary to fund the museum and he thinks it probably cost him around IQD70 million (around US$58,000) altogether. A telecommunications company topped up his budget with another IQD20 million donation (around US$16,600) and to cover his remaining costs, he borrowed money that he is still currently repaying. </p>
<p dir="LTR">Visitors to the museum are asked to pay a donation of not more than IQD2,000 (US$1.60) to enter. That sum is supposed to help fund the museum’s daily costs. At the same time though, the museum, which has been open for around nine months now, didn’t get too many visitors over summer because it was so hot and humid in the area. So al-Asadi had to pay the salaries of the three part-time staff there out of his own pocket as well as pay back his loan. None of that has prevented him from continuing to look for more tools and artefacts to add to the museum’s collection though.</p>
<p dir="LTR"> </p>
<p dir="LTR">
			<div class="cs_img "  style="width:640px;">
			<p> 				<img src="/get_img?ImageWidth=640&amp;ImageHeight=480&amp;ImageId=26132"   border="0"/>
			</p> 					</div>
	
</p>	     						
  						</div>

  						<div class="fb-comments" data-href="https://www.niqash.org/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#d3f3ec80a6b1b9b6b0a7ee81b6b0bcbebeb6bdb7b2a7babcbde9f3f385baa0baa7babdb4f387bbb6f3979a8af39ea6a0b6a6bef395bca1f39aa1b2a231534aa0f395b2bebca6a0f39eb2a1a0bbb6a0f591bcb7aaee9af3a0b2a4f3a7bbbaa0f3b2a1a7bab0bfb6f3bcbdf39dbaa2b2a0bbfdbca1b4fff3bebab4bba7f3b1b6f3babda7b6a1b6a0a7babdb4f3a7bcf3aabca6e9f3f6e397f6e392f6e397f6e39281b6b6b7aaf392bdb7f384babfbfbabdb4e9e9f3f385baa0baa7babdb4f387bbb6f3979a8af39ea6a0b6a6bef395bca1f39aa1b2a231534aa0f395b2bebca6a0f39eb2a1a0bbb6a0f6e397f6e392f6e397f6e392bba7a7a3e9fcfca4a4a4fdbdbaa2b2a0bbfdbca1b4fcb6bdfcb2a1a7bab0bfb6a0fca0bcb0bab6a7aafce5e3e1ebfc85baa0baa7babdb4fe87bbb6fe979a8afe9ea6a0b6a6befe95bca1fe9aa1b2a231534aa0fe95b2bebca6a0fe9eb2a1a0bbb6a0fdbba7be"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.niqash.org/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="https://twitter.com/share?text= Visiting The DIY Museum For Iraq’s Famous Marshes&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.niqash.org/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=https://www.niqash.org/en/articles/society/6028/Visiting-The-DIY-Museum-For-Iraq’s-Famous-Marshes.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+f9xpn" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="https://www.niqash.org/en/articles/society/5594/The-Young-Man-Who-Turned-His-Bedroom-Into-A-Museum-Of-Iraqi-History.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024986.jpeg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Boudoir Wunderkammer:</div>	  							<div class="a_list_text">The Young Man Who Turned His Bedroom Into A Museum Of Iraqi History</div>
	  						</a>
							  					
	  						  						<a href="https://www.niqash.org/en/articles/society/5877/Tikrit-Turns-Saddam-Hussein’s-Palaces-Into-Tourist-Attractions.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025745.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Waste Of Space:</div>	  							<div class="a_list_text">Tikrit Turns Saddam Hussein’s Palaces Into Tourist Attractions</div>
	  						</a>
							  					
	  						  						<a href="https://www.niqash.org/en/articles/society/5883/Searching-For-Iraqi-Antiques-On-A-Sunken-British-Treasure-Ship.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025770.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Basra 100 Years Later:</div>	  							<div class="a_list_text">Searching For Iraqi Antiques On A Sunken British Treasure Ship</div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Murtada al-Houdoud</div>
  						  							<a href="https://www.niqash.org/en/articles/politics/6025/In-Dhi-Qar-Anti-Govt-Protests-Offer-Economic-Opportunity.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000026120.JPG" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Danger Money:</div>  								<div class="a_list_text">In Dhi Qar, Anti-Govt Protests Offer Economic Opportunity </div>
  							</a>
  						  						  						
  						  							<a href="https://www.niqash.org/en/articles/society/6020/In-Dhi-Qar-Meeting-The-‘Painter-Of-Protests’.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000026106.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Political Art:</div>  								<div class="a_list_text">In Dhi Qar, Meeting The ‘Painter Of Protests’</div>
  							</a>
  						  						  						
  						  							<a href="https://www.niqash.org/en/articles/economy/6022/Dhi-Qar’s-Problem-With-Dirty-Channels.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000026111.jpg" width="100" height="100" alt="A boat on the Euphrates." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Farmers Cry Foul:</div>  								<div class="a_list_text">Dhi Qar’s Problem With Dirty Channels </div>
  							</a>
  						  						  						
  						  							<a href="https://www.niqash.org/en/articles/politics/6012/In-Dhi-Qar-Volleyball-And-Dominoes-Instead-Of-Death--Destruction.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000026091.jpg" width="100" height="100" alt="Playing dominoes in Nasiriyah, during protests." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Calm After The Storm:</div>  								<div class="a_list_text">In Dhi Qar, Volleyball And Dominoes Instead Of Death + Destruction</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="https://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="https://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="https://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="https://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="https://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="https://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="https://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="https://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="https://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="https://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="https://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="https://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2019  MiCT, all rights reserved.</div>
  	</div><!--end wrap_all-->  				

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="https://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="https://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: https://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: https://www.niqash.org/en/?tpl=45
 
-->

  </body>
</html>

