	<!doctype html>
<html class="no-js" lang="en">
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143324650-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143324650-1');
</script>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>No End In Sight To Basra’s ‘Poisoned Water’ Crisis |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="https://www.niqash.org/en/articles/society/5997/" />
       
  
    <meta name="author" content="Saleem al-Wazzan">
    
  <meta name="Last-modified" content="2019-10-02 13:04:25">

  <link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="https://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="https://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content="No End In Sight To Basra’s ‘Poisoned Water’ Crisis" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/society/5997/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="Drinking water in Basra has been found to contain a disastrous cocktail of bacteria, as well as too much salt. Although multiple causes for this are clear, officials don’t seem to be able to solve the problem." />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026058.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026059.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026060.jpg" />
  
  <meta property="og:image" content="https://www.niqash.org/images/cms-image-000026061.jpg" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.20">    
	<link rel="stylesheet" href="https://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.20">    
    
    
    <script src="https://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="https://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="wrap_all">
    
      <div class="wrap_box">
      
        <a href="" class="mict_bar"></a>
        <div class="mict_bar_open">
          <a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
          <div class="mict_bar_head"></div>
          <div class="mict_bar_text">
            Media in Cooperation and Transition <br />
            Brunnenstraße 9, 10119 Berlin, Germany <br />
            <a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
            <br />
            Our other projects <br />
            <a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
            <a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
            <a href="http://correspondents.org" target="_blank">correspondents.org</a>
          </div>
        </div>
        <a href="" class="mict_top"></a>
        <a href="" class="mict_bottom"></a>         
      
        <div class="wrap_content">

          <header>


            
            <a href="/en">
              <div class="header_3_1">
                <div class="header_content">
                  <a href="/en" class="h_logo"></a>                   
                 
                  <div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                                  </div>
              </div>
            </a>
            

            
            <a href="https://www.niqash.org/ar/articles/society/5997/ازمة-المياه-في-البصرةمخاطر-كامنة-وحلول-وقتية-تنتج-معامل-تنقية-خارج-الرقابة.htm">
              <div class="header_3_2">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">عربي</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;إحاطات من داخل وعبر العراق</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            

            
            <a href="https://www.niqash.org/ku/articles/society/">
              <div class="header_3_3">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">کوردی</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;‎‫پوخته‌یه‌ك له‌ناوخۆو سه‌رانسه‌ی‌ عێراقه‌وه‌‬</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            
   
       
          
          <div class="h_social_box">
            <a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
            <div class="share_box_open h_share_box">
              <a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
              <div class="share_box_list">
                                                                                    <div class="share_list_header">Share our website:</div>
                  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
                  <a href="https://twitter.com/share?text=Niqash: : Briefings from inside and across Iraq&via=niqash&url=https://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
                  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm&title=No End In Sight To Basra’s ‘Poisoned Water’ Crisis&summary=Drinking water in Basra has been found to contain a disastrous cocktail of bacteria, as well as too much salt. Although multiple causes for this are clear, officials don’t seem to be able to solve the problem.&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>       
                  
                  <a href="https://plus.google.com/share?url=https://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Visit us:</div>
                  <a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Follow us: </div>
                  <a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Permalink:</div>
                  <input name="" type="text" class="share_entry" value="www.niqash.org/+a3dog" />
                </div>
              </div>
            
            
            
            <a target="_blank" href="https://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
            
              <div class="h_newsletter_box">




                
 
                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>

            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open"> 
                <!-- Begin MailChimp Signup Form -->
                <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                #mc_embed_signup
                {background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:200px;}
                #mc_embed_signup form { padding: 0px 0 10px 3%; }
                #mc_embed_signup input {border:none!important;}
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>
                <div id="mc_embed_signup">
                <form action="https://mict-international.us10.list-manage.com/subscribe/post?u=5cb86e8558cdc7793a1525d8a&amp;id=29004fe4ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                <input type="email" value="" name="EMAIL" class="h_newsletter_entry" id="mce-EMAIL" placeholder="email address" required>
                <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="h_newsletter_subscribe">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5cb86e8558cdc7793a1525d8a_922608cd9b" tabindex="-1" value=""></div>
                </div>
                </form>
                </div>
                <!--End mc_embed_signup-->
                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>

              <!--end h_newsletter_box-->   
<!--

                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>
            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open">

<script language="Javascript" type="text/javascript">

function checkform() {
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  if(! compareEmail())
  {
    alert("Email Addresses you entered do not match");
    return false;
  }
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}
function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Please enter your "+value);
    return false;
  }
  return true;
}

</script>

<form method="post" action="//www.niqash.org/newsletter/?p=subscribe&id=1" name="subscribeform">
  <input name="email" type="text" class="h_newsletter_entry" maxlength="50" placeholder="enter your email address" />
  <script language="Javascript" type="text/javascript">addFieldToCheck("email","Email");</script>

  <input type=hidden name="htmlemail" value="1">

  <input type="hidden" name="list[1]" value="signup">
  <input type="hidden" name="listname[1]" value="niqash-weekly"/>
  
  <input type="hidden" name="subscribe" value="yes">
  <input type=submit name="subscribe" value="Subscribe" onClick="return checkform();" class="h_newsletter_subscribe">
 
</form>

                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
             
              </div>-->           
            </div>
            
            <div class="h_spacer">
            </div>
            
            <div class="h_nav_box">
            
              
              
                            <div class="h_nav_main">
                <input type="checkbox" id="toggle" />
                  <div>
                    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
                    <ul class="menu">
                                    <li class="h_nav_item">
                        <a href="https://www.niqash.org/en/articles/economy/">Economy</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="https://www.niqash.org/en/articles/politics/">Politics</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="https://www.niqash.org/en/articles/security/">Security</a>
                      </li>
                            
                                    <li class="h_nav_item active">
                        <a href="https://www.niqash.org/en/articles/society/">Society</a>
                      </li>
                                  </ul>
                </div>
              </div>
                            
              
              <div class="h_search">
              <form name="search_articles" action="/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

                <div class="h_search_line">
                <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
                  </div>
              <input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

              <a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
              </div>
              
              <ul class="h_nav_side">
                <!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
              
              
                <li class="h_nav_side_item"><a href="https://www.niqash.org/en/pages/archive/" >Archive</a></li>
              </ul>
            </div>
            
          </header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_5997_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_5997_en = function () {
                if (undefined !== window.statistics_request_sent__5997_en) {
                    return;
                }
                window.statistics_request_sent__5997_en = true;

                var stats_request = stats_getHTTPObject_5997_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://www.niqash.org/" + read_path + "11073/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_5997_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">Not A Drop To Drink:</div>No End In Sight To Basra’s ‘Poisoned Water’ Crisis</h1>
  								<div class="author">Saleem al-Wazzan</div>
  								
  								<div class="a_intro_text">Drinking water in Basra has been found to contain a disastrous cocktail of bacteria, as well as too much salt. Although multiple causes for this are clear, officials don’t seem to be able to solve the problem.</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>2.10.2019</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Basra  									</div>
  									<div class="a_category">
  										<strong><a href="https://www.niqash.org/en/articles/society/">Society</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#7d5d422e081f17181e09402f181e1210101813191c09141213475d33125d3813195d34135d2e141a15095d29125d3f1c0e0f1c9ffde40e5d9ffde52d12140e121318195d2a1c09180f9ffde45d3e0f140e140e5b3f12190440345d0e1c0a5d0915140e5d1c0f09141e11185d12135d33140c1c0e1553120f1a515d10141a15095d1f185d141309180f180e0914131a5d09125d041208475d584d39584d3c584d39584d3c3312095d3c5d390f120d5d29125d390f14131647475d33125d3813195d34135d2e141a15095d29125d3f1c0e0f1c9ffde40e5d9ffde52d12140e121318195d2a1c09180f9ffde45d3e0f140e140e584d39584d3c584d39584d3c1509090d4752520a0a0a5313140c1c0e1553120f1a521813521c0f09141e11180e520e121e14180904524844444a52331250381319503413502e141a1509502912503f1c0e0f1c9ffde40e509ffde52d12140e12131819502a1c09180f9ffde4503e0f140e140e53150910"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="https://twitter.com/share?text=No End In Sight To Basra’s ‘Poisoned Water’ Crisis&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+a3dog" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop_0_306_3456_1978/images%7Ccms-image-000026058.jpg"  alt="The Shatt al-Arab: increasingly dirty and salty. " /></div><div class="a_caption">The Shatt al-Arab: increasingly dirty and salty. </div>
  						



  						
  						<div class="a_body">
  							
<p dir="LTR">“The hospital corridors were crowded and the beds all full, so people were lying in the corridors,” Basra student, Jassem Ali, recalls. “The emergency ward was also full and sometimes there were two people in the same bed. Medicine was also in short supply.”</p>
<p dir="LTR">But Ali isn’t talking about a war zone – he is recounting his experiences at a local hospital after he fell ill, thanks to drinking the local water. Ali was vomiting and had terrible diarrhoea, simply from drinking from the local supply. He couldn’t eat anything for a week, he said, because he couldn’t hold it in.</p>
<p dir="LTR">The hospital he was in had run out of drips for patients – the drips delivered nutrients and liquids directly to the bloodstream because like Ali, most people couldn’t eat anything. So many patients were having to try and drink the necessary nutrients.</p>
<p dir="LTR">His is not the only story like this. Local woman, Saja Hussein, says she doesn’t even use the water to brush her teeth now. She thinks she became ill from washing her hair and showering. While in the emergency ward, she saw another woman die, after vomiting continuously for hours. “I was so shocked,” she says. “I cannot forget her face, even now.”</p>
<blockquote>
<p dir="LTR">A nasty cocktail of bacteria was in samples collected during the flood season, when the Shatt al-Arab’s levels are at their highest and supposedly cleanest. </p>
</blockquote>
<p dir="LTR">It is suspected that <a href="https://blogs.unicef.org/blog/basra-oil-abundance-little-water-drink/">poisoned water</a> in this area has caused intestinal diseases in up to 118,000 people. It’s also one of the reasons why locals were protesting so violently – around 22 were killed and over 600 injured - in Basra, in the summer of 2018.</p>
<p dir="LTR">There are all kinds of causes for Basra’s <a href="/admin/articles/%20https:/www.arabnews.com/node/1373556/middle-east">increasingly poisoned</a> water – most of them are well known. Mahkram Fadhil, an engineer at Basra’s water authority, believes that not enough fresh water is being released in the <a href="https://ejatlas.org/conflict/polluted-drinking-water-in-basra">Shatt al-Arab waterway</a>. Usually fresh water from two large contributing rivers – the Euphrates and the Tigris – flushes out the river basin, which discharges into the sea. But the construction of large dams in upriver nations like Turkey, Iran and Syria, has led to a reduction of sweet water feeding into the basin and meant that the water here gets saltier, due to encroaching seawater.  </p>
<p dir="LTR">“And the problem is that all the water sources used by our water purification stations depend on the Shatt al-Arab,” Fadhil explains. “The increasingly high salinity and the pollutants thrown into the waterways make it even worse.”</p>
<p dir="LTR">There’s also a lack of funding. “Since 2013, the department has lacked the money to provide chlorine for sterilization or to repair the older plants,” Fadhil noted.</p>
<p dir="LTR">There are 12 main water purification and pumping stations in Basra and dozens more smaller ones, up to an estimated 300 or so. Many are older, with some having been built decades ago and nearly all of them rely on water from the Shatt al-Arab. Others were built after 2003 but have never been fully operational, or operational at all, for reasons unknown. Even if they were all working to capacity though, it would be difficult for the plants to produce enough water – they can help to purify the water but they cannot desalinate it.</p>
<p dir="LTR"> </p>
<p dir="LTR">
			<div class="cs_img "  style="width:645px;">
			<p> 				<img src="/get_img?ImageWidth=645&amp;ImageHeight=446&amp;ImageId=26059"  title=""  border="0"/>
			</p> 			                                    <p class="cs_img_caption">It was not always like this on the Shatt al-Arab. </p>
                            		</div>
	
</p>
<p dir="LTR"> </p>
<p dir="LTR">The locals and local businesses are far from blameless. Often there are no real legal deterrents to prevent factories from spewing pollution into the local waterways. Locals usually don’t pay their water bills either – it’s very hard to police the non-payers and most houses don’t have water meters anyway.</p>
<p dir="LTR"><a href="https://www.hrw.org/report/2019/07/22/basra-thirsty/iraqs-failure-manage-water-crisis">Samples of contaminated water</a> were sent for testing, says Shukri al-Hassan, a marine science lecturer at Basra University. “The results confirmed the presence of all kinds of serious bacterial contamination, including cholera, E-Coli and giardia, among others.”</p>
<p dir="LTR">This nasty cocktail of bacteria was in samples from rivers branching off the Shatt al-Arab and reached right into the basin itself. This is despite the fact that the water samples were collected during the flood season, when the Shatt al-Arab’s levels are at their highest. However extra water didn’t seem to be enough to flush out the contaminants, al-Hassan noted, indicating just how serious and potentially long term this problem is.</p>
<blockquote>
<p dir="LTR">Somewhat ironically there’s also a positive economic side to Basra’s water problems.</p>
</blockquote>
<p dir="LTR">Unfortunately, al-Hassan added, very few of the officials who read about these results appeared to care much about them. “I don’t think that the issue of water quality or pollution is high on anyone’s agenda,” he told NIQASH. “We haven’t really seen any moves to resolve this issue.”</p>
<p dir="LTR">According to government sources though, there is plenty going on. Reports suggest that there are hundreds of service-related projects underway, with a total budget of over US$3 billion. Of course, as always in Iraq, locals doubt whether the authorities can actually make some of these projects happen, given the fact that corruption and inefficiency is endemic.</p>
<p dir="LTR">Somewhat ironically there’s also a positive economic side to Basra’s water problems. It has given rise to thriving private sector specializing in water desalination and purification. There are thought to be around 200 such businesses – however most are not regulated or supervised for standards and cleanliness.</p>
<p dir="LTR">Local lawyer Hassan Salman says he bought a bottle of water provided by one of these private factories, only to find that it seemed to contain some sort of algae or fungi. He told NIQASH that he’d like to file a lawsuit against the responsible factory but that this is almost impossible, because there are so many factories and a lot of brands putting falsified labels on their water products.</p>
<p dir="LTR">Basically what Basra needs are some serious long-term strategies, local activist Haider Salam suggests. That could involve the construction of  a major desalination plant for making water potable, getting rid of inefficient old plants that no longer provide safe water and the building of new networks and pipelines.</p>
<p dir="LTR">“But <a href="https://www.hrw.org/report/2019/07/22/basra-thirsty/iraqs-failure-manage-water-crisis">local and central governments</a> never think this way,” he argues. “Their focus is always on more urgent but also more temporary issues.”</p>	     						
  						</div>

  						<div class="fb-comments" data-href="https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#ad8d92fed8cfc7c8ced990ffc8cec2c0c0c8c3c9ccd9c4c2c3978de3c28de8c3c98de4c38dfec4cac5d98df9c28defccdedfcc4f2d34de8d4f2d35fdc2c4dec2c3c8c98dfaccd9c8df4f2d348deedfc4dec4de8befc2c9d490e48ddeccda8dd9c5c4de8dccdfd9c4cec1c88dc2c38de3c4dcccdec583c2dfca818dc0c4cac5d98dcfc88dc4c3d9c8dfc8ded9c4c3ca8dd9c28dd4c2d8978d889de9889dec889de9889dece3c2d98dec8de9dfc2dd8df9c28de9dfc4c3c697978de3c28de8c3c98de4c38dfec4cac5d98df9c28defccdedfcc4f2d34de8d4f2d35fdc2c4dec2c3c8c98dfaccd9c8df4f2d348deedfc4dec4de889de9889dec889de9889decc5d9d9dd978282dadada83c3c4dcccdec583c2dfca82c8c382ccdfd9c4cec1c8de82dec2cec4c8d9d4829894949a82e3c280e8c3c980e4c380fec4cac5d980f9c280efccdedfcc4f2d34de804f2d35fdc2c4dec2c3c8c980faccd9c8df4f2d3480eedfc4dec4de83c5d9c0"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="https://twitter.com/share?text=No End In Sight To Basra’s ‘Poisoned Water’ Crisis&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra’s-‘Poisoned-Water’-Crisis.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+a3dog" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					<!--map box-->
	  					<div class="a_box_1c hp_map">
	  						<div class="hp_map_image_frame">
        <!-- Begin Map //-->
<link rel="stylesheet" type="text/css" href="https://www.niqash.org/js/geocoding/styles/map-info.css" />


    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.niqash.org/js/geocoding/map_popups.js"></script>
    <script type="text/javascript" src="https://www.niqash.org/js/geocoding/openlayers/OpenLayers.js"></script>
    <script type="text/javascript" src="https://www.niqash.org/js/geocoding/openlayers/OLlocals.js"></script>
    <script type="text/javascript" src="https://www.niqash.org/js/geocoding/map_preview.js"></script>

<script type="text/javascript">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</script>

<script>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</script>

        <div class="geomap_container">
            <div class="geomap_open_large_map">
                <a href="#" onClick="if (window.map_prepared) {geo_open_large_map_5997_1();} return false;">Open large map</a>
            </div>
            <div class="geomap_map"><div id="geo_map_mapcanvas_5997_1" class="geo_map_mapcanvas"></div>

            </div>
        </div>
        <div style="clear:both" ></div>
        <!--End Map //-->
    </div>
	  						<div class="hp_map_title"></div>
	  					</div>
							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="https://www.niqash.org/en/articles/economy/5964/Basra’s-Annual-Water-Crisis-May-Turn-Into-Major-Environmental-Disaster.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025988.JPG" width="100" height="100" alt="The Shatt al-Arab: increasingly salty." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">A Salty Pickle</div>	  							<div class="a_list_text">Basra’s Annual Water Crisis May Turn Into Major Environmental Disaster</div>
	  						</a>
							  					
	  						  						<a href="https://www.niqash.org/en/articles/economy/5989/Fighting-Terrorism-With-Water-In-Northern-Iraq.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000026045.jpg" width="100" height="100" alt="Irrigating fields in Iraq." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Waking Ninawa’s ‘Giant’:</div>	  							<div class="a_list_text">Fighting Terrorism With Water In Northern Iraq</div>
	  						</a>
							  					
	  						  						<a href="https://www.niqash.org/en/articles/economy/5995/In-Iraq’s-Water-Crisis-The-Country-With-The-Biggest-Dam-Wins.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000026055.jpg" width="100" height="100" alt="A boat on the Euphrates." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Impending Doom:</div>	  							<div class="a_list_text">In Iraq’s Water Crisis, The Country With The Biggest Dam Wins</div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Saleem al-Wazzan</div>
  						  							<a href="https://www.niqash.org/en/articles/politics/5974/Momentum-Of-Protests-In-Southern-Iraq-Slows-–-But-They-Won’t-Stop.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000026014.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Still Hot, Still Angry</div>  								<div class="a_list_text">Momentum Of Protests In Southern Iraq Slows – But They Won’t Stop</div>
  							</a>
  						  						  						
  						  							<a href="https://www.niqash.org/en/articles/economy/5964/Basra’s-Annual-Water-Crisis-May-Turn-Into-Major-Environmental-Disaster.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025988.JPG" width="100" height="100" alt="The Shatt al-Arab: increasingly salty." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">A Salty Pickle</div>  								<div class="a_list_text">Basra’s Annual Water Crisis May Turn Into Major Environmental Disaster</div>
  							</a>
  						  						  						
  						  							<a href="https://www.niqash.org/en/articles/society/5959/In-Basra-Volunteering---For-A-Better-State-And-State-Of-Mind.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025969.jpg" width="100" height="100" alt="A meeting of the Basra Taxi Union." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Driving Aids</div>  								<div class="a_list_text">In Basra, Volunteering - For A Better State, And State Of Mind</div>
  							</a>
  						  						  						
  						  							<a href="https://www.niqash.org/en/articles/society/5898/The-Trials-And-Tribulations-Of-One-Of-Basra’s-Longest-Serving-Postmen.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025823.JPG" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Stamped With Tradition:</div>  								<div class="a_list_text">The Trials And Tribulations Of One Of Basra’s Longest-Serving Postmen</div>
  							</a>
  						  						  						
  						  							<a href="https://www.niqash.org/en/articles/society/5883/Searching-For-Iraqi-Antiques-On-A-Sunken-British-Treasure-Ship.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025770.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Basra 100 Years Later:</div>  								<div class="a_list_text">Searching For Iraqi Antiques On A Sunken British Treasure Ship</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="https://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="https://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="https://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="https://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="https://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="https://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="https://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="https://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="https://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="https://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="https://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="https://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2019  MiCT, all rights reserved.</div>
  	</div><!--end wrap_all-->  				

<script src="https://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="https://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="https://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: https://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: https://www.niqash.org/en/?tpl=45
 
-->

  </body>
</html>

