	<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>Women In Conservative Basra Seek – And Find – More Freedoms |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="http://www.niqash.org/en/articles/society/5944/" />
       
  
    <meta name="author" content="Ahmad Waheed">
    
  <meta name="Last-modified" content="2018-06-28 13:12:25">

  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content="Women In Conservative Basra Seek – And Find – More Freedoms" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/society/5944/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="An influx of investors, immigration, better security and more shopping malls is emboldening females in the southern city of Basra." />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025919.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025920.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025921.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025922.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025923.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025924.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025925.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025926.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025928.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025929.jpg" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.20">    
	<link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.20">    
    
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25153804-9', 'auto');
  ga('send', 'pageview');

</script>
      
  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="wrap_all">
    
      <div class="wrap_box">
      
        <a href="" class="mict_bar"></a>
        <div class="mict_bar_open">
          <a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
          <div class="mict_bar_head"></div>
          <div class="mict_bar_text">
            Media in Cooperation and Transition <br />
            Brunnenstraße 9, 10119 Berlin, Germany <br />
            <a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
            <br />
            Our other projects <br />
            <a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
            <a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
            <a href="http://correspondents.org" target="_blank">correspondents.org</a>
          </div>
        </div>
        <a href="" class="mict_top"></a>
        <a href="" class="mict_bottom"></a>         
      
        <div class="wrap_content">

          <header>


            
            <a href="/en">
              <div class="header_3_1">
                <div class="header_content">
                  <a href="/en" class="h_logo"></a>                   
                 
                  <div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                                  </div>
              </div>
            </a>
            

            
            <a href="http://www.niqash.org/ar/articles/society/5944/هل-تشقّ-البصرة-طريقها-مجدداً-نحو-التحرر؟.htm">
              <div class="header_3_2">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">عربي</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;إحاطات من داخل وعبر العراق</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            

            
            <a href="http://www.niqash.org/ku/articles/society/5944/به‌سره‌-به‌ره‌و-كرانه‌وه‌ی-كۆمه‌ڵایه‌تی-هه‌نگاو-ده‌نێته‌وه‌.htm">
              <div class="header_3_3">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">کوردی</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;‎‫پوخته‌یه‌ك له‌ناوخۆو سه‌رانسه‌ی‌ عێراقه‌وه‌‬</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            
   
       
          
          <div class="h_social_box">
            <a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
            <div class="share_box_open h_share_box">
              <a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
              <div class="share_box_list">
                                                                                    <div class="share_list_header">Share our website:</div>
                  <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
                  <a href="http://twitter.com/share?text=Niqash: : Briefings from inside and across Iraq&via=niqash&url=http://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
                  <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm&title=Women In Conservative Basra Seek – And Find – More Freedoms&summary=An influx of investors, immigration, better security and more shopping malls is emboldening females in the southern city of Basra.&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>       
                  
                  <a href="https://plus.google.com/share?url=http://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Visit us:</div>
                  <a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Follow us: </div>
                  <a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Permalink:</div>
                  <input name="" type="text" class="share_entry" value="www.niqash.org/+f7feo" />
                </div>
              </div>
            
            
            
            <a target="_blank" href="http://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
            
              <div class="h_newsletter_box">




                
 
                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>

            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open"> 
                <!-- Begin MailChimp Signup Form -->
                <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                #mc_embed_signup
                {background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:200px;}
                #mc_embed_signup form { padding: 0px 0 10px 3%; }
                #mc_embed_signup input {border:none!important;}
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>
                <div id="mc_embed_signup">
                <form action="https://mict-international.us10.list-manage.com/subscribe/post?u=5cb86e8558cdc7793a1525d8a&amp;id=29004fe4ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                <input type="email" value="" name="EMAIL" class="h_newsletter_entry" id="mce-EMAIL" placeholder="email address" required>
                <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="h_newsletter_subscribe">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5cb86e8558cdc7793a1525d8a_922608cd9b" tabindex="-1" value=""></div>
                </div>
                </form>
                </div>
                <!--End mc_embed_signup-->
                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>

              <!--end h_newsletter_box-->   
<!--

                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>
            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open">

<script language="Javascript" type="text/javascript">

function checkform() {
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  if(! compareEmail())
  {
    alert("Email Addresses you entered do not match");
    return false;
  }
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}
function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Please enter your "+value);
    return false;
  }
  return true;
}

</script>

<form method="post" action="//www.niqash.org/newsletter/?p=subscribe&id=1" name="subscribeform">
  <input name="email" type="text" class="h_newsletter_entry" maxlength="50" placeholder="enter your email address" />
  <script language="Javascript" type="text/javascript">addFieldToCheck("email","Email");</script>

  <input type=hidden name="htmlemail" value="1">

  <input type="hidden" name="list[1]" value="signup">
  <input type="hidden" name="listname[1]" value="niqash-weekly"/>
  
  <input type="hidden" name="subscribe" value="yes">
  <input type=submit name="subscribe" value="Subscribe" onClick="return checkform();" class="h_newsletter_subscribe">
 
</form>

                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
             
              </div>-->           
            </div>
            
            <div class="h_spacer">
            </div>
            
            <div class="h_nav_box">
            
              
              
                            <div class="h_nav_main">
                <input type="checkbox" id="toggle" />
                  <div>
                    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
                    <ul class="menu">
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/economy/">Economy</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/politics/">Politics</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/security/">Security</a>
                      </li>
                            
                                    <li class="h_nav_item active">
                        <a href="http://www.niqash.org/en/articles/society/">Society</a>
                      </li>
                                  </ul>
                </div>
              </div>
                            
              
              <div class="h_search">
              <form name="search_articles" action="/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

                <div class="h_search_line">
                <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
                  </div>
              <input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

              <a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
              </div>
              
              <ul class="h_nav_side">
                <!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
              
              
                <li class="h_nav_side_item"><a href="http://www.niqash.org/en/pages/archive/" >Archive</a></li>
              </ul>
            </div>
            
          </header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_5944_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_5944_en = function () {
                if (undefined !== window.statistics_request_sent__5944_en) {
                    return;
                }
                window.statistics_request_sent__5944_en = true;

                var stats_request = stats_getHTTPObject_5944_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "http://www.niqash.org/" + read_path + "10925/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_5944_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">Mall Life:</div>Women In Conservative Basra Seek – And Find – More Freedoms</h1>
  								<div class="author">Ahmad Waheed</div>
  								
  								<div class="a_intro_text">An influx of investors, immigration, better security and more shopping malls is emboldening females in the southern city of Basra.</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>28.06.2018</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Basra  									</div>
  									<div class="a_category">
  										<strong><a href="http://www.niqash.org/en/articles/society/">Society</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#edcdd2be988f87888e99d0bf888e8280808883898c99848283d7cdba82808883cda483cdae82839e889f9b8c99849b88cdaf8c9e9f8ccdbe888886cd0f6d7ecdac8389cdab848389cd0f6d7ecda0829f88cdab9f88888982809ecbaf828994d0a4cd9e8c9acd9985849ecd8c9f99848e8188cd8283cda3849c8c9e85c3829f8ac1cd80848a8599cd8f88cd848399889f889e9984838acd9982cd948298d7cdc8dda9c8ddacc8dda9c8ddaca08c8181cda1848b88d7d7cdba82808883cda483cdae82839e889f9b8c99849b88cdaf8c9e9f8ccdbe888886cd0f6d7ecdac8389cdab848389cd0f6d7ecda0829f88cdab9f88888982809ec8dda9c8ddacc8dda9c8ddac8599999dd7c2c29a9a9ac383849c8c9e85c3829f8ac28883c28c9f99848e81889ec29e828e84889994c2d8d4d9d9c2ba82808883c0a483c0ae82839e889f9b8c99849b88c0af8c9e9f8cc0be888886c00f6d7ec0ac8389c0ab848389c00f6d7ec0a0829f88c0ab9f88888982809ec3859980"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=Women In Conservative Basra Seek – And Find – More Freedoms&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+f7feo" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop/images%7Ccms-image-000025926.jpg"  alt="The bustling streets of Basra. (photo: Wikimedia Commons)" /></div><div class="a_caption">The bustling streets of Basra. (photo: Wikimedia Commons)</div>
  						



  						
  						<div class="a_body">
  							
<p>Shahid and Nour al-Rubaie sit on the third floor of one of the largest shopping malls in Basra, waiting for their lunch. The two women might look innocuous to some  but for many locals, they are still an interesting sight: Two women, on their own, without a male guardian, out shopping and eating in what is still a fairly conservative southern Iraqi city.</p>
<p>“Today Basra is a very safe place,” Shahid told NIQASH. “There are malls like this that we can walk around. We can wear what we want in here because it is closed and safe,” she added, before explaining that in the recent past she used to dress far more conservatively, for fear of provoking the armed militia members who patrolled the city’s streets.</p>
<blockquote>
<p>We have actually realised that women are more careful drivers. They cause fewer accidents and abide by the law.</p>
</blockquote>
<p>In the 1970s and 1980s, Basra was a relatively cosmopolitan place. In the 1990s, it started to become more traditional and after 2003, and the US-led invasion of Iraq, Basra – one of Iraq’s biggest cities – became increasingly conservative again, partially due to the competing militias that tried to take control of parts of the city, ostensibly to maintain security. But in recent years that fundamentalist feeling has faded somewhat. Since 2008, the Iraqi government has been disarming the militias and has arrested several of the most prominent leaders.</p>
<p>And as the city has attracted more investment, families who have lived elsewhere have returned to Basra or moved here, and often they have brought less conservative attitudes with them.</p>
<p>The militias who patrolled the cities once put up signs warning local females not wear make-up or go out without a veil on. At local universities, those women who chose not to wear a veil or who wore clothes that strict religious rules said were provocative, were often harassed.</p>
<p>But today there are more unveiled women, more women driving cars in Basra or going shopping without a male family member. There are even primary schools with mixed classes that have been so popular that other investors are founding similar private schools.  </p>
<p> </p>
<p>
			<div class="cs_img "  style="width:600px;">
			<p> 				<img src="/get_img?ImageWidth=600&amp;ImageHeight=382&amp;ImageId=25920"  title=""  border="0"/>
			</p> 			                                    <p class="cs_img_caption">Basra women in the 1960s. </p>
                            		</div>
	
</p>
<p> </p>
<p>“We have issued many more driving licenses to women in the past three years,” says Riyad al-Eidani, a spokesperson for the provincial traffic department. “This is because women now go to work or drive their children to schools. They are also buying their own cars.”</p>
<p>The number of women drivers has increased so much that male drivers are no longer surprised to see a female in charge of a vehicle, al-Eidani adds. “And we have actually realised that women are more careful drivers. They cause fewer accidents and abide by the law.”</p>
<p>There are even female traffic officers now. Basra’s women have also started doing other jobs, without fear of recrimination.</p>
<p>“Today we have many females who can model for us in Basra,” says local fashion designer,  Ziad al-Athari, “Ten years ago we could never find anyone to model because of tribal and community restrictions. But today we have many candidates for our shows.”</p>
<p>Iraqi women in conservative areas are often criticised as loose if they do anything  – such as modelling, sinigang or acting – that puts them in front of an audience. In Basra, fashion shows could only be staged in well-guarded venues at first but now they’ve become more popular and are often open to the general public.</p>
<p>“As a result of far better security we now see many women in Basra taking up jobs; some even start businesses,” al-Athari explains. “They also benefit from what’s going on in other countries where they can see women working and independent but still respectable.”</p>
<p>The first union of local Iraqi businesswomen was established in Basra in 2011.</p>
<p>Today all of this means everything, and not much at all, to the al-Rubaie sisters in the mall. They’re more interested in relaxing and shopping. After lunch, they set off into the mall, to look at some clothes and trinkets and then afterwards, Shahid drives her sister home.</p>
<p> </p>	     						
  						</div>

  						<div class="fb-comments" data-href="http://www.niqash.org/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#6f4f503c1a0d050a0c1b523d0a0c0002020a010b0e1b060001554f3800020a014f26014f2c00011c0a1d190e1b06190a4f2d0e1c1d0e4f3c0a0a044f8deffc4f2e010b4f2906010b4f8deffc4f22001d0a4f291d0a0a0b00021c492d000b1652264f1c0e184f1b07061c4f0e1d1b060c030a4f00014f21061e0e1c0741001d08434f020608071b4f0d0a4f06011b0a1d0a1c1b0601084f1b004f16001a554f4a5f2b4a5f2e4a5f2b4a5f2e220e03034f2306090a55554f3800020a014f26014f2c00011c0a1d190e1b06190a4f2d0e1c1d0e4f3c0a0a044f8deffc4f2e010b4f2906010b4f8deffc4f22001d0a4f291d0a0a0b00021c4a5f2b4a5f2e4a5f2b4a5f2e071b1b1f5540401818184101061e0e1c0741001d08400a01400e1d1b060c030a1c401c000c060a1b16405a565b5b403800020a01422601422c00011c0a1d190e1b06190a422d0e1c1d0e423c0a0a04428deffc422e010b422906010b428deffc4222001d0a42291d0a0a0b00021c41071b02"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=Women In Conservative Basra Seek – And Find – More Freedoms&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/society/5944/Women-In-Conservative-Basra-Seek-–-And-Find-–-More-Freedoms.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+f7feo" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					<!--map box-->
	  					<div class="a_box_1c hp_map">
	  						<div class="hp_map_image_frame">
        <!-- Begin Map //--><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?v=3.9&sensor=false"></script>

<link rel="stylesheet" type="text/css" href="http://www.niqash.org/js/geocoding/styles/map-info.css" />


    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_popups.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OpenLayers.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OLlocals.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_preview.js"></script>

<script type="text/javascript">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</script>

<script>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</script>

        <div class="geomap_container">
            <div class="geomap_open_large_map">
                <a href="#" onClick="if (window.map_prepared) {geo_open_large_map_5944_1();} return false;">Open large map</a>
            </div>
            <div class="geomap_map"><div id="geo_map_mapcanvas_5944_1" class="geo_map_mapcanvas"></div>

            </div>
        </div>
        <div style="clear:both" ></div>
        <!--End Map //-->
    </div>
	  						<div class="hp_map_title"></div>
	  					</div>
							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="http://www.niqash.org/en/articles/society/5899/Kirkuk-Women-Buck-Stereotypes-With-Streetside-Sales.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025812.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">One For The Ladies:</div>	  							<div class="a_list_text">Kirkuk Women Buck Stereotypes With Streetside Sales </div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/politics/5847/In-Conservative-Tribal-Societies-Iraqi-Men-Still-Vote-On-Behalf-Of-Female-Relatives.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025630.jpg" width="100" height="100" alt="An Iraqi woman shows her voter ID." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Boy Power:</div>	  							<div class="a_list_text">In Conservative Tribal Societies, Iraqi Men Still Vote On Behalf Of Female Relatives</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/politics/5891/Why-Iraqi-Politicians’-Sex-Tapes-Don’t-Matter.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025804.GIF" width="100" height="100" alt="The young Iraqi man filmed himself kissing the female candidate's poster." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Defamed + Dishonoured:</div>	  							<div class="a_list_text">Why Iraqi Politicians’ Sex Tapes Don’t Matter </div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Ahmad Waheed</div>
  						  							<a href="http://www.niqash.org/en/articles/politics/5894/No-Election-Front-Runners-In-Basra.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025809.jpg" width="100" height="100" alt="Voter registration underway in Basra." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">They Don’t Need Another Hero:</div>  								<div class="a_list_text">No Election Front Runners In Basra</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="http://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="http://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="http://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2018  MiCT, all rights reserved.</div>
  	</div><!--end wrap_all-->  				

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: http://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: http://www.niqash.org/en/?tpl=45
 
-->

  </body>
</html>

