	<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>The Sad Story Of The ‘Gorilla Girl’ Of Diwaniya |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="http://www.niqash.org/en/articles/society/5879/" />
       
  
    <meta name="author" content="Manar al-Zubaidi">
    
  <meta name="Last-modified" content="2018-04-12 06:54:35">

  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content="The Sad Story Of The ‘Gorilla Girl’ Of Diwaniya" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/society/5879/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="It’s another indication of Iraqi society’s general intolerance for its handicapped members: The children in her village throw stones at her. And her family is too poor to get this 3-year-old the medical help she needs." />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025749.GIF" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025750.GIF" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.20">    
	<link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.20">    
    
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25153804-9', 'auto');
  ga('send', 'pageview');

</script>
      
  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="wrap_all">
    
      <div class="wrap_box">
      
        <a href="" class="mict_bar"></a>
        <div class="mict_bar_open">
          <a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
          <div class="mict_bar_head"></div>
          <div class="mict_bar_text">
            Media in Cooperation and Transition <br />
            Brunnenstraße 9, 10119 Berlin, Germany <br />
            <a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
            <br />
            Our other projects <br />
            <a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
            <a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
            <a href="http://correspondents.org" target="_blank">correspondents.org</a>
          </div>
        </div>
        <a href="" class="mict_top"></a>
        <a href="" class="mict_bottom"></a>         
      
        <div class="wrap_content">

          <header>


            
            <a href="/en">
              <div class="header_3_1">
                <div class="header_content">
                  <a href="/en" class="h_logo"></a>                   
                 
                  <div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                                  </div>
              </div>
            </a>
            

            
            <a href="http://www.niqash.org/ar/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm">
              <div class="header_3_2">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">عربي</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            

            
            <a href="http://www.niqash.org/ku/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm">
              <div class="header_3_3">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">کوردی</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            
   
       
          
          <div class="h_social_box">
            <a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
            <div class="share_box_open h_share_box">
              <a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
              <div class="share_box_list">
                                                                                    <div class="share_list_header">Share our website:</div>
                  <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
                  <a href="http://twitter.com/share?text=Niqash: : Briefings from inside and across Iraq&via=niqash&url=http://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
                  <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm&title=The Sad Story Of The ‘Gorilla Girl’ Of Diwaniya&summary=It’s another indication of Iraqi society’s general intolerance for its handicapped members: The children in her village throw stones at her. And her family is too poor to get this 3-year-old the medical help she needs.&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>       
                  
                  <a href="https://plus.google.com/share?url=http://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Visit us:</div>
                  <a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Follow us: </div>
                  <a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Permalink:</div>
                  <input name="" type="text" class="share_entry" value="www.niqash.org/+h26p9" />
                </div>
              </div>
            
            
            
            <a target="_blank" href="http://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
            
              <div class="h_newsletter_box">




                
 
                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>

            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open"> 
                <!-- Begin MailChimp Signup Form -->
                <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                #mc_embed_signup
                {background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:200px;}
                #mc_embed_signup form { padding: 0px 0 10px 3%; }
                #mc_embed_signup input {border:none!important;}
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>
                <div id="mc_embed_signup">
                <form action="https://mict-international.us10.list-manage.com/subscribe/post?u=5cb86e8558cdc7793a1525d8a&amp;id=29004fe4ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                <input type="email" value="" name="EMAIL" class="h_newsletter_entry" id="mce-EMAIL" placeholder="email address" required>
                <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="h_newsletter_subscribe">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5cb86e8558cdc7793a1525d8a_922608cd9b" tabindex="-1" value=""></div>
                </div>
                </form>
                </div>
                <!--End mc_embed_signup-->
                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>

              <!--end h_newsletter_box-->   
<!--

                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>
            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open">

<script language="Javascript" type="text/javascript">

function checkform() {
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  if(! compareEmail())
  {
    alert("Email Addresses you entered do not match");
    return false;
  }
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}
function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Please enter your "+value);
    return false;
  }
  return true;
}

</script>

<form method="post" action="//www.niqash.org/newsletter/?p=subscribe&id=1" name="subscribeform">
  <input name="email" type="text" class="h_newsletter_entry" maxlength="50" placeholder="enter your email address" />
  <script language="Javascript" type="text/javascript">addFieldToCheck("email","Email");</script>

  <input type=hidden name="htmlemail" value="1">

  <input type="hidden" name="list[1]" value="signup">
  <input type="hidden" name="listname[1]" value="niqash-weekly"/>
  
  <input type="hidden" name="subscribe" value="yes">
  <input type=submit name="subscribe" value="Subscribe" onClick="return checkform();" class="h_newsletter_subscribe">
 
</form>

                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
             
              </div>-->           
            </div>
            
            <div class="h_spacer">
            </div>
            
            <div class="h_nav_box">
            
              
              
                            <div class="h_nav_main">
                <input type="checkbox" id="toggle" />
                  <div>
                    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
                    <ul class="menu">
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/economy/">Economy</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/politics/">Politics</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/security/">Security</a>
                      </li>
                            
                                    <li class="h_nav_item active">
                        <a href="http://www.niqash.org/en/articles/society/">Society</a>
                      </li>
                                  </ul>
                </div>
              </div>
                            
              
              <div class="h_search">
              <form name="search_articles" action="/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

                <div class="h_search_line">
                <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
                  </div>
              <input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

              <a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
              </div>
              
              <ul class="h_nav_side">
                <!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
              
              
                <li class="h_nav_side_item"><a href="http://www.niqash.org/en/pages/archive/" >Archive</a></li>
              </ul>
            </div>
            
          </header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_5879_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_5879_en = function () {
                if (undefined !== window.statistics_request_sent__5879_en) {
                    return;
                }
                window.statistics_request_sent__5879_en = true;

                var stats_request = stats_getHTTPObject_5879_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "http://www.niqash.org/" + read_path + "10771/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_5879_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">Childhood Lost:</div>The Sad Story Of The ‘Gorilla Girl’ Of Diwaniya</h1>
  								<div class="author">Manar al-Zubaidi</div>
  								
  								<div class="a_intro_text">It’s another indication of Iraqi society’s general intolerance for its handicapped members: The children in her village throw stones at her. And her family is too poor to get this 3-year-old the medical help she needs.</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>12.04.2018</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Diwaniya  									</div>
  									<div class="a_category">
  										<strong><a href="http://www.niqash.org/en/articles/society/">Society</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#4a6a75193f28202f293e77182f292527272f242e2b3e232524706a1e222f6a192b2e6a193e2538336a052c6a1e222f6aa8cad20d25382326262b6a0d233826a8cad36a052c6a0e233d2b2423332b6c08252e3377036a392b3d6a3e2223396a2b383e2329262f6a25246a04233b2b39226425382d666a27232d223e6a282f6a23243e2f382f393e23242d6a3e256a33253f706a6f7a0e6f7a0b6f7a0e6f7a0b092223262e2225252e6a0625393e70706a1e222f6a192b2e6a193e2538336a052c6a1e222f6aa8cad20d25382326262b6a0d233826a8cad36a052c6a0e233d2b2423332b6f7a0e6f7a0b6f7a0e6f7a0b223e3e3a7065653d3d3d6424233b2b39226425382d652f24652b383e2329262f3965392529232f3e33657f727d73651e222f67192b2e67193e25383367052c671e222f67a8cad20d25382326262b670d233826a8cad367052c670e233d2b2423332b64223e27"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=The Sad Story Of The ‘Gorilla Girl’ Of Diwaniya&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+h26p9" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop_0_25_1117_566/images%7Ccms-image-000025750.GIF"  alt=" " /></div><div class="a_caption"> </div>
  						



  						
  						<div class="a_body">
  							
<p>For the past year, Hawra Musalam has barely left her house. She sits in a courtyard, talking to her doll, and it seems the toy is her only friend. The 3-year-old worries that if she leaves the house, then the other children in her village in the Hamza district in Diwaniya, will harass her.</p>
<blockquote>
<p>The girl needs a number of specialized operations. She also needs a psychiatrist and a paediatrician.</p>
</blockquote>
<p>The other children here call her “the gorilla”. This is because she has a skin condition called <a href="https://www.nevus.org/what-is-a-large-cmn">Large Congenital Melanocytic Nevus,</a> or LCMN for short. It is akin to a giant, black mole or dark birthmark. Instead of just appearing on one part of the skin, an LCMN covers large parts of the body. It can also involve the growth of hair.</p>
<p>In Musalam’s case, the LCMN starts at her neck and covers her back, shoulders and part of her chest. Parts are also covered in dark hair. Musalam was born like this and it was only when she was two years old, that her mother first took her to a doctor. The family survives on the father’s pension; he was captured during the Iran-Iraq war in the 1990s and is now in poor health. Every time Musalam went to the doctor, her mother had to borrow money.</p>
<p>“When she comes with me to the marketplace or when we go to the doctor she insists on wearing long, thick sleeved dresses and a long veil,” says her mother, who worries what will become of her child as she gets older. “Otherwise she won’t go out at all.”</p>
<p>“The girl needs a number of specialized operations,” says local dermatologist, Nabeel al-Hamzawi, who works at Diwaniya hospital. “She also needs a psychiatrist and a paediatrician to take care of her before and after the surgery.”</p>
<p>There is also potential for the LCMN to develop further problems, growing deeper into the little girl’s skin and for it to become cancerous.</p>
<p>Musalam’s sister is just seven years old but already she too has learned to cope with this problem. Ruqaya says she used to urge her sister to leave the house and try and play with other children, to live a more normal life.</p>
<p>But one day last summer, when the sisters went to get ice cream they were surrounded by other children who began to throw stones at them and call out that the gorilla girl had come to eat them. The shop owner intervened and brought the siblings inside. “From that day on I decided not to take her into town with me, for her own protection,” Ruqaya says, “but it makes me very sad.”</p>	     						
  						</div>

  						<div class="fb-comments" data-href="http://www.niqash.org/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#f7d7c8a482959d929483caa59294989a9a92999396839e9899cdd7a39f92d7a49693d7a48398858ed7b891d7a39f92d715776fb098859e9b9b96d7b09e859b15776ed7b891d7b39e8096999e8e96d1b598938ecabed7849680d7839f9e84d79685839e949b92d79899d7b99e8696849fd9988590dbd79a9e909f83d79592d79e998392859284839e9990d78398d78e9882cdd7d2c7b3d2c7b6d2c7b3d2c7b6b49f9e9b939f989893d7bb988483cdcdd7a39f92d7a49693d7a48398858ed7b891d7a39f92d715776fb098859e9b9b96d7b09e859b15776ed7b891d7b39e8096999e8e96d2c7b3d2c7b6d2c7b3d2c7b69f838387cdd8d8808080d9999e8696849fd9988590d89299d89685839e949b9284d88498949e92838ed8c2cfc0ced8a39f92daa49693daa48398858edab891daa39f92da15776fb098859e9b9b96dab09e859b15776edab891dab39e8096999e8e96d99f839a"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=The Sad Story Of The ‘Gorilla Girl’ Of Diwaniya&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/society/5879/The-Sad-Story-Of-The-‘Gorilla-Girl’-Of-Diwaniya.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+h26p9" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					<!--map box-->
	  					<div class="a_box_1c hp_map">
	  						<div class="hp_map_image_frame">
        <!-- Begin Map //--><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?v=3.9&sensor=false"></script>

<link rel="stylesheet" type="text/css" href="http://www.niqash.org/js/geocoding/styles/map-info.css" />


    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_popups.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OpenLayers.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OLlocals.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_preview.js"></script>

<script type="text/javascript">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</script>

<script>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</script>

        <div class="geomap_container">
            <div class="geomap_open_large_map">
                <a href="#" onClick="if (window.map_prepared) {geo_open_large_map_5879_1();} return false;">Open large map</a>
            </div>
            <div class="geomap_map"><div id="geo_map_mapcanvas_5879_1" class="geo_map_mapcanvas"></div>

            </div>
        </div>
        <div style="clear:both" ></div>
        <!--End Map //-->
    </div>
	  						<div class="hp_map_title"></div>
	  					</div>
							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="http://www.niqash.org/en/articles/politics/3416/special-needs-iraqis-campaigning-for-office-–-and-for-so-much-more.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Celection_poster_littlepeople.jpg" width="100" height="100" alt="Poster for a candidate from Iraq\'s Association of Short Statured People. " class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">iraq votes 2014</div>	  							<div class="a_list_text"> special needs iraqis campaigning for office – and for so much more</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/economy/5784/The-Child-Labourers-Of-Baghdad.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025393.jpg" width="100" height="100" alt="An inspection team from the Ministry of Labour at work in Baghdad." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Dirty Jobs For The Kids:</div>	  							<div class="a_list_text">The Child Labourers Of Baghdad</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/society/5119/Iraq's-Gypsies-Blockaded-by-Police-Harassed-by-Authorities.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000023910.jpg" width="100" height="100" alt="غجرية تغسل الصحون من احد خزانات المياه" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Purveyors of Immorality and Crime?</div>	  							<div class="a_list_text">Iraq's Gypsies Blockaded by Police, Harassed by Authorities</div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Manar al-Zubaidi</div>
  						  							<a href="http://www.niqash.org/en/articles/society/5853/Iraq’s-Tallest-Man-Is-Only-Missing-One-Thing-In-His-Life.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025636.JPG" width="100" height="100" alt="Niqash's correspondent meets Iraq's tallest man." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Big Guy Seeks Wife:</div>  								<div class="a_list_text">Iraq’s Tallest Man Is Only Missing One Thing In His Life</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/society/5825/Iraqis-Hype-Viral-Video-Of-Hostage's-Family-Reunion.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025568.jpg" width="100" height="100" alt="Not a pilot: Journalist Rabee al-Halaby reporting in Mosul." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Fake News:</div>  								<div class="a_list_text"> Iraqis Hype Viral Video Of Hostage's Family Reunion</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/society/5770/Diwaniya’s-Amateur-Inventor-Saves-Lives-With-Remote-Control-For-Farmers.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025340.jpg" width="100" height="100" alt="The inventor in his workshop in Diwaniya." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Scrap Metal:</div>  								<div class="a_list_text">Diwaniya’s Amateur Inventor Saves Lives With Remote Control For Farmers </div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/society/5639/Meeting-Diwaniya’s-Only-Female-Furniture-Maker.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025030.jpg" width="100" height="100" alt="Janat Mohammed hard at work on a living room ensemble." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Powerful Tools:</div>  								<div class="a_list_text">Meeting Diwaniya’s Only Female Furniture Maker</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/society/5594/The-Young-Man-Who-Turned-His-Bedroom-Into-A-Museum-Of-Iraqi-History.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024986.jpeg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Boudoir Wunderkammer:</div>  								<div class="a_list_text">The Young Man Who Turned His Bedroom Into A Museum Of Iraqi History</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="http://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="http://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="http://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2018  MiCT, all rights reserved.</div>
  	</div><!--end wrap_all-->  				

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: http://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: http://www.niqash.org/en/?tpl=45
 
-->

  </body>
</html>

