	<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>Visiting Afrin, Syria, Where Some Kurdish Locals Cheer Turkish Air Strikes |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="http://www.niqash.org/en/articles/security/5840/" />
       
  
    <meta name="author" content="Awara Hamid">
    
  <meta name="Last-modified" content="2018-02-20 13:49:56">

  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content="In The Syrian City Of Afrin, Some Locals Still Cheer Turkish Air Strikes " />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/security/5840/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="NIQASH’s correspondent travelled to the Syrian city of Afrin, controlled by Syrian Kurds und under siege by Turkey. Here he details a dangerous five-day journey." />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025603.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025604.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025605.JPG" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025606.JPG" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025607.JPG" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025608.JPG" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025609.JPG" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.20">    
	<link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.20">    
    
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25153804-9', 'auto');
  ga('send', 'pageview');

</script>
      
  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="wrap_all">
    
      <div class="wrap_box">
      
        <a href="" class="mict_bar"></a>
        <div class="mict_bar_open">
          <a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
          <div class="mict_bar_head"></div>
          <div class="mict_bar_text">
            Media in Cooperation and Transition <br />
            Brunnenstraße 9, 10119 Berlin, Germany <br />
            <a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
            <br />
            Our other projects <br />
            <a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
            <a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
            <a href="http://correspondents.org" target="_blank">correspondents.org</a>
          </div>
        </div>
        <a href="" class="mict_top"></a>
        <a href="" class="mict_bottom"></a>         
      
        <div class="wrap_content">

          <header>


            
            <a href="/en">
              <div class="header_3_1">
                <div class="header_content">
                  <a href="/en" class="h_logo"></a>                   
                 
                  <div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                                  </div>
              </div>
            </a>
            

            
            <a href="http://www.niqash.org/ar/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm">
              <div class="header_3_2">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">عربي</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            

            
            <a href="http://www.niqash.org/ku/articles/security/5840/شارێك-به‌هه‌لهه‌له‌-پێشوازی‌-له‌فرۆكه‌-ده‌كات.htm">
              <div class="header_3_3">
                <div class="header_content">
                  <div class="h_logo"></div>                  <div class="h_language">کوردی</div> 
                 
                  <div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;‎‫پوخته‌یه‌ك له‌ناوخۆو سه‌رانسه‌ی‌ عێراقه‌وه‌‬</span></div>
                  <i class="gbi gbi_pulldown"></i>                </div>
              </div>
            </a>
            
   
       
          
          <div class="h_social_box">
            <a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
            <div class="share_box_open h_share_box">
              <a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
              <div class="share_box_list">
                                                                                    <div class="share_list_header">Share our website:</div>
                  <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
                  <a href="http://twitter.com/share?text=Niqash: : Briefings from inside and across Iraq&via=niqash&url=http://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
                  <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm&title=In The Syrian City Of Afrin, Some Locals Still Cheer Turkish Air Strikes &summary=NIQASH’s correspondent travelled to the Syrian city of Afrin, controlled by Syrian Kurds und under siege by Turkey. Here he details a dangerous five-day journey.&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>       
                  
                  <a href="https://plus.google.com/share?url=http://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Visit us:</div>
                  <a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Follow us: </div>
                  <a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
                </div>
                <div class="share_box_list">
                  <div class="share_list_header">Permalink:</div>
                  <input name="" type="text" class="share_entry" value="www.niqash.org/+91c26" />
                </div>
              </div>
            
            
            
            <a target="_blank" href="http://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
            
              <div class="h_newsletter_box">


                <div class="h_newsletter_closed">
                  <a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                  </a>
                </div>
            
                <div class="h_newsletter_closed">
                  <a href="#">
                    <div class="h_newsletter_type">
                      Newsletter
                    </div>
                    <i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
                  </a>
                </div>
                
                <div class="h_newsletter_open">

<script language="Javascript" type="text/javascript">

function checkform() {
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  if(! compareEmail())
  {
    alert("Email Addresses you entered do not match");
    return false;
  }
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}
function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Please enter your "+value);
    return false;
  }
  return true;
}

</script>

<form method="post" action="//www.niqash.org/newsletter/?p=subscribe&id=1" name="subscribeform">
  <input name="email" type="text" class="h_newsletter_entry" maxlength="50" placeholder="enter your email address" />
  <script language="Javascript" type="text/javascript">addFieldToCheck("email","Email");</script>

  <input type=hidden name="htmlemail" value="1">
  <!--Name: <input type=text name="attribute1"  class="attributeinput" size="40" value=""-->
  <input type="hidden" name="list[1]" value="signup">
  <input type="hidden" name="listname[1]" value="niqash-weekly"/>
  <!--input type="text" name="VerificationCodeX" value="" size="20"-->
  <input type="hidden" name="subscribe" value="yes">
  <input type=submit name="subscribe" value="Subscribe" onClick="return checkform();" class="h_newsletter_subscribe">
  <!--a href="#" class="h_newsletter_subscribe">subscribe</a-->
</form>
    <!--p><a href="//www.niqash.org/newsletter/?p=unsubscribe&id=1">Unsubscribe</a></p-->

                  <!--a href="#" class="h_newsletter_subscribe">subscribe</a-->
                <!--a href="#" class="h_newsletter_cancel">cancel</a-->
                <a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
                
                <div class="h_newsletter_confirm">
                  Your email address has been registered
                  <a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
                </div>
             
              </div><!--end h_newsletter_box-->           
            </div>
            
            <div class="h_spacer">
            </div>
            
            <div class="h_nav_box">
            
              
              
                            <div class="h_nav_main">
                <input type="checkbox" id="toggle" />
                  <div>
                    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
                    <ul class="menu">
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/economy/">Economy</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/politics/">Politics</a>
                      </li>
                            
                                    <li class="h_nav_item active">
                        <a href="http://www.niqash.org/en/articles/security/">Security</a>
                      </li>
                            
                                    <li class="h_nav_item">
                        <a href="http://www.niqash.org/en/articles/society/">Society</a>
                      </li>
                                  </ul>
                </div>
              </div>
                            
              
              <div class="h_search">
              <form name="search_articles" action="/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

                <div class="h_search_line">
                <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
                  </div>
              <input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

              <a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
              </div>
              
              <ul class="h_nav_side">
                <!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
              
              
                <li class="h_nav_side_item"><a href="http://www.niqash.org/en/pages/archive/" >Archive</a></li>
              </ul>
            </div>
            
          </header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_5840_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_5840_en = function () {
                if (undefined !== window.statistics_request_sent__5840_en) {
                    return;
                }
                window.statistics_request_sent__5840_en = true;

                var stats_request = stats_getHTTPObject_5840_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "http://www.niqash.org/" + read_path + "10656/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_5840_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">On The Front Line</div>In The Syrian City Of Afrin, Some Locals Still Cheer Turkish Air Strikes </h1>
  								<div class="author">Awara Hamid</div>
  								
  								<div class="a_intro_text">NIQASH’s correspondent travelled to the Syrian city of Afrin, controlled by Syrian Kurds und under siege by Turkey. Here he details a dangerous five-day journey.</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>20.02.2018</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Afrin  									</div>
  									<div class="a_category">
  										<strong><a href="http://www.niqash.org/en/articles/security/">Security</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#3f1f006c4a5d555a5c4b026d5a5c5052525a515b5e4b565051051f76511f6b575a1f6c464d565e511f7c564b461f70591f7e594d5651131f6c50525a1f73505c5e534c1f6c4b5653531f7c575a5a4d1f6b4a4d54564c571f7e564d1f6c4b4d56545a4c1f197d505b4602761f4c5e481f4b57564c1f5e4d4b565c535a1f50511f71564e5e4c5711504d58131f525658574b1f5d5a1f56514b5a4d5a4c4b5651581f4b501f46504a051f1a0f7b1a0f7e1a0f7b1a0f7e70511f6b575a1f794d50514b1f7356515a051f76511f6b575a1f6c464d565e511f7c564b461f70591f7e594d5651131f6c50525a1f73505c5e534c1f6c4b5653531f7c575a5a4d1f6b4a4d54564c571f7e564d1f6c4b4d56545a4c1f1a0f7b1a0f7e1a0f7b1a0f7e574b4b4f0510104848481151564e5e4c5711504d58105a51105e4d4b565c535a4c104c5a5c4a4d564b46100a070b0f107651126b575a126c464d565e51127c564b46127059127e594d5651126c50525a1273505c5e534c126c4b565353127c575a5a4d126b4a4d54564c57127e564d126c4b4d56545a4c11574b52"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=In The Syrian City Of Afrin, Some Locals Still Cheer Turkish Air Strikes &via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+91c26" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop_0_169_3008_1626/images%7Ccms-image-000025607.JPG"  alt=" " /></div><div class="a_caption"> </div>
  						



  						
  						<div class="a_body">
  							
<p>One of the strangest things we saw upon entering the northern Syrian city of Afrin was the crowded marketplace. Just 18 kilometres away in the town of Bulbul there was a fierce fight going on between local military who control security here and the Turkish army. Yet here, in the centre of town, the market place was as crowded as any in the Iraqi Kurdish cities of Erbil or Sulaymaniyah.</p>
<blockquote>
<p>We will not leave the city. Afrin will not fall,” the olive oil seller said defiantly</p>
</blockquote>
<p>It had taken several days to get here. Afrin is a district in the Aleppo province of Syria but much of it has been under the control of Syrian Kurdish forces since 2012. To the Kurdish locals in this area, it is known as the Afrin canton and borders on areas of Syria controlled by the government and on Turkey. Up until recently Afrin was one of the safest parts of Syria during the long-running civil war here. Now, <a href="https://www.theguardian.com/world/2018/feb/01/curse-in-syria-turkish-actions-bring-conflict-to-kurds-in-afrin">under attack from all sides</a> – by Turkish troops from the Turkish border, by Turkish-backed <a href="https://www.theguardian.com/world/2016/aug/24/turkey-launches-major-operation-against-isis-in-key-border-town">Syrian rebel forces from Jarablus</a> and under siege by the Syrian government – it has become one of the more dangerous.</p>
<p>The distance between Erbil, the capital of the semi-autonomous region of Iraqi Kurdistan inside Iraq, and Afrin is around 750 kilometres. It’s extremely difficult to get there at the moment. But we were able to travel with a delegation of Iraqi Kurdish politicians who wanted to visit Afrin and after obtaining a permit on the Iraqi Kurdish borders we crossed to the Syrian side with no problems. The road is under the control of many different forces but we continued on quite normally until we got to the Syrian city of Qamishli.</p>
<p>There we had to stay a night, in order to obtain a further permit from the Syrian Democratic Forces, or SDF, who control this area. We also had to change our car and our clothes, even our security detail, so that we did not arouse suspicions. It was almost like being in disguise. Nobody should know that we are actually Iraqis. </p>
<p>We then drove through Aleppo province. Here some of the neighbourhoods are now controlled by the Syrian military, others are still under the command of the SDF. Some parts of town house offices belonging to the Iranian government. In the areas under Iranian control, there are slogans such as: Death To America and Israel.</p>
<p> </p>
<p>
			<div class="cs_img "  style="width:620px;">
			<p> 				<img src="/get_img?ImageWidth=620&amp;ImageHeight=465&amp;ImageId=25603"   border="0"/>
			</p> 					</div>
	
</p>
<p> </p>
<p>Beyond Aleppo, we passed through 36 consecutive Syrian army checkpoints, before we got to the area controlled by the SDF, that is commonly known as the de-facto, semi-autonomous region of Rojava. During this journey, we had to change our clothes, our car and our guards again - and more than once. We were actually in disguise at one stage.</p>
<p>Then once we got to the outskirts of Afrin, we had to stay in the basement of a bombed out building for several hours, before we were issued permits to enter the city itself. We finally arrived in Afrin on February 10.</p>
<p> </p>
<p>
			<div class="cs_img "  style="width:620px;">
			<p> 				<img src="/get_img?ImageWidth=620&amp;ImageHeight=465&amp;ImageId=25604"  title=""  border="0"/>
			</p> 			                                    <p class="cs_img_caption">A Syrian army checkpoint.</p>
                            		</div>
	
</p>
<p> </p>
<p>We travelled with several Iraqi Kurdish politicians going to look at the city too, as part of an official delegation from the Iraqi Kurdish parliament.</p>
<p>“We haven’t yet entered the city, so it is hard to say what the situation is,” <a href="http://www.rudaw.net/mobile/english/kurdistan/120220182">Shirko Hama Amin</a>, an MP from the Iraqi Kurdish party, the Change movement, told us. “But we are sure that Afrin won’t fall, because its people won’t leave. That is why it is important that international organizations and the international community help them. Getting here,” the politician continued, “is like being in a long, feverish dream.”</p>
<p><iframe src="https://www.youtube.com/embed/iG08EckBUdM" width="640" height="420" frameborder="0" allowfullscreen=""></iframe></p>
<p>Once we arrived in the centre of town, we were surprised. It was bustling. “Afrin will not fall,” Sharfan Hassoun, a local who owns a store selling olive oil, told NIQASH. “Yes, there is buying and selling, and the markets are stable,” he said. “But it’s true that there is fighting and that there are battles on the borders, with a member of NATO attacking us. Comrades are fighting back though, and we are defending the city. We will not leave the city. Afrin will not fall,” he said defiantly.</p>
<p>There is a decrease in grocery and other items in the city due to the informal siege of Afrin on the Syrian government side. The people of the city are apparently waiting for their leaders to do a deal with the Syrian government, in order to allow food and medical supplies in.</p>
<p>From time to time, there is the sound of shelling. But the war did not seem to have reached the city centre where many buildings are decorated with murals or posters of Abdullah Ocalan, <a href="http://www.niqash.org/en/articles/politics/5811/">the leader of the Kurdistan Worker's Party, or PKK.</a></p>
<p>The SDF have tried to distance themselves from the PKK, a controversial group that has been fighting for Kurdish independence and rights in Turkey for years, in an ongoing conflict that has seen tens of thousands of both Turkish and Kurdish deaths. In fact, the PKK is categorised as a terrorist organisation by some Western nations. Nonetheless here in Afrin, just looking at the murals, it’s clear that there is a connection.</p>
<p>“We are so determined that Afrin will not fall,” says Nazi Mesto, a 19-year-old woman at the market. “We will all defend it,” she said, noting that while soldiers are on the borders fighting, the people of the city are doing their part by sending them food and other supplies.</p>
<p>In fact, some locals almost seem to be relishing the chance to engage with the enemy. Another of the strangest things we saw was people going out onto the roofs of buildings in Afrin and cheering when Turkish fighter jets flew overhead, instead of hiding in shelters. We speculated that this might be due to their willingness to act as human shields or that it was a way to boost morale here. </p>
<p>Then again, even in funeral processions, some locals seemed to be celebrating. This was because the person had died defending the Kurdish homeland, they told us. </p>
<p><iframe src="https://www.youtube.com/embed/emfnGGMwrec" width="640" height="420" frameborder="0" allowfullscreen=""></iframe></p>
<p> </p>
<p>As yet, it seems the Turkish planes have not targeted the more densely populated parts of Afrin. Many of the buildings around here are undamaged. The only really significant destruction we saw was in Ain Dara, south-east of the city, which had been badly damaged by air strikes.</p>
<p>Hevi Mustafa, one of the co-heads of Afrin’s local council, says that <a href="http://www.bbc.com/news/world-middle-east-42858265">an ancient temple there was also badly damaged by Turkish air strikes</a>.</p>
<p> </p>
<p><iframe src="https://www.youtube.com/embed/Fx8MHgJ7IcI" width="640" height="420" frameborder="0" allowfullscreen=""></iframe></p>
<p>One does see the impact of the fighting in other ways. Every day, cars arrive in Afrin carrying the dead and wounded, who are taken to a temporary cemetery and the hospital respectively. Every two days special services are held to farewell the dead in the cemetery. The temporary graveyard is named after Avista Khabur, a female fighter who blew herself up to stop the advance of a Turkish tank.</p>
<p>A picture and a video of the funeral of 18 fighters from the People's and Women's Protection Units</p>
<p><iframe src="https://www.youtube.com/embed/AqKn_0oTtKY" width="620" height="420" frameborder="0" allowfullscreen=""></iframe></p>
<p>On February 13, we were close to Afrin hospital when four rockets fell. We were told that one civilian had been killed and four others wounded by the air strike. <a href="https://www.voanews.com/a/turkey-afrin-offensive-civilians-no-place-to-run/4257278.html">Afrin hospital</a> gave out statistics for the number of dead and wounded civilians. They say that 111 men, 17 women and 26 children have been killed and that 305 men, 63 women and 45 children have been wounded since the fighting began. The hospital won’t give out numbers for military casualties though, for security reasons. The head of the hospital, Khalil Sabri, told NIQASH that the informal siege on Afrin has stopped medical supplies from getting through. “We are asking international organisations to help us with this,” he said.</p>
<p> </p>
<p>
			<div class="cs_img "  style="width:640px;">
			<p> 				<img src="/get_img?ImageWidth=640&amp;ImageHeight=425&amp;ImageId=25608"  title=""  border="0"/>
			</p> 			                                    <p class="cs_img_caption">A young patient in Afrin's hospital. </p>
                            		</div>
	
</p>
<p>Despite the major trial it had been to get to Afrin, in general, our movement inside the city was fairly normal. Civilians and foreigners were not allowed to go anywhere near Afrin’s borders though; the council’s Mustafa told us that there had been a lot of fighting there but that the SDF had prevented the Turkish advance.</p>
<p>“We are fighting with passion,” says Brusk Hasakeh, a spokesperson for the military arm of the SDF, the so-called Popular, or People’s Protection Units. “Turkey has started to attack us with sophisticated NATO weapons, but we will not let Afrin fall.”</p>
<p>Shortly after meeting with Hasakeh, we left Afrin to return to comparative safety in Iraq, currently one of the more peaceful countries in the Middle East.</p>
<p> </p>
<p><em>*All videos and pictures by Awara Hamid. </em></p>	     						
  						</div>

  						<div class="fb-comments" data-href="http://www.niqash.org/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#c4e4fb97b1a6aea1a7b0f996a1a7aba9a9a1aaa0a5b0adabaafee48daae490aca1e497bdb6ada5aae487adb0bde48ba2e485a2b6adaae8e497aba9a1e488aba7a5a8b7e497b0ada8a8e487aca1a1b6e490b1b6afadb7ace485adb6e497b0b6adafa1b7e4e286aba0bdf98de4b7a5b3e4b0acadb7e4a5b6b0ada7a8a1e4abaae48aadb5a5b7aceaabb6a3e8e4a9ada3acb0e4a6a1e4adaab0a1b6a1b7b0adaaa3e4b0abe4bdabb1fee4e1f480e1f485e1f480e1f4858baae490aca1e482b6abaab0e488adaaa1fee48daae490aca1e497bdb6ada5aae487adb0bde48ba2e485a2b6adaae8e497aba9a1e488aba7a5a8b7e497b0ada8a8e487aca1a1b6e490b1b6afadb7ace485adb6e497b0b6adafa1b7e4e1f480e1f485e1f480e1f485acb0b0b4feebebb3b3b3eaaaadb5a5b7aceaabb6a3eba1aaeba5b6b0ada7a8a1b7ebb7a1a7b1b6adb0bdebf1fcf0f4eb8daae990aca1e997bdb6ada5aae987adb0bde98ba2e985a2b6adaae997aba9a1e988aba7a5a8b7e997b0ada8a8e987aca1a1b6e990b1b6afadb7ace985adb6e997b0b6adafa1b7eaacb0a9"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article:</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=In The Syrian City Of Afrin, Some Locals Still Cheer Turkish Air Strikes &via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/security/5840/In-The-Syrian-City-Of-Afrin-Some-Locals-Still-Cheer-Turkish-Air-Strikes.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+91c26" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					<!--map box-->
	  					<div class="a_box_1c hp_map">
	  						<div class="hp_map_image_frame">
        <!-- Begin Map //--><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?v=3.9&sensor=false"></script>

<link rel="stylesheet" type="text/css" href="http://www.niqash.org/js/geocoding/styles/map-info.css" />


    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_popups.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OpenLayers.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OLlocals.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_preview.js"></script>

<script type="text/javascript">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</script>

<script>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</script>

        <div class="geomap_container">
            <div class="geomap_open_large_map">
                <a href="#" onClick="if (window.map_prepared) {geo_open_large_map_5840_1();} return false;">Open large map</a>
            </div>
            <div class="geomap_map"><div id="geo_map_mapcanvas_5840_1" class="geo_map_mapcanvas"></div>

            </div>
        </div>
        <div style="clear:both" ></div>
        <!--End Map //-->
    </div>
	  						<div class="hp_map_title"></div>
	  					</div>
							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="http://www.niqash.org/en/articles/politics/5256/Despite-Cross-Border-Medical--Aid-Iraqi-And-Syrian-Kurdish-Won’t-See-Eye-To-Eye.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000023692.jpg" width="100" height="100" alt="Fighters from the PKK meet thier families after a long separation." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">My Brother, My Enemy:</div>	  							<div class="a_list_text">Despite Cross-Border Medical  Aid, Iraqi And Syrian Kurdish Won’t See Eye To Eye</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/security/5091/'The-PKK-Will-Agree-to-Stop-Fighting-Turkey-If-The-US-Mediates'.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000023827.jpg" width="100" height="100" alt="PKK chief Cemil Bayik in the Qandil mountains: 'We didn't start this fight with Turkey. But we will defend ourselves'." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Head of Kurdish Militia, Cemil Bayik:</div>	  							<div class="a_list_text"> 'The PKK Will Agree to Stop Fighting Turkey If The US Mediates'</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/security/5143/More-of-Iraq's-Kurdish-Women-Training-to-Fight--Extremists.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000023999.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Front Line Not A Man's World:</div>	  							<div class="a_list_text">More of Iraq's Kurdish Women Training to Fight  Extremists</div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Awara Hamid</div>
  						  							<a href="http://www.niqash.org/en/articles/politics/5764/'Kurdish-Forces-Withdrew-To-Protect-People--Property-Of-Kirkuk'.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025315.jpeg" width="100" height="100" alt="Not satisfied: Saadi Ahmad Bira, a senior member in the Patriotic Union of Kurdistan." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">PUK Spokesperson:</div>  								<div class="a_list_text">'Kurdish Forces Withdrew To Protect People + Property Of Kirkuk' </div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5650/After-Independence-Kurdistan-‘Will-be-A-Good-Neighbour-To-Iraq’.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025064.jpg" width="100" height="100" alt="محمود محمد " class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Interview + KDP Spokesperson:</div>  								<div class="a_list_text">After Independence, Kurdistan ‘Will be A Good Neighbour To Iraq’</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5532/'We-Are-Not-Forcing-The-Displaced-To-Return-To-Their-Homes’.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024837.jpg" width="100" height="100" alt="Spent billions:  Iraq’s Minister of Displacement and Migration, Jassim Mohammed." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Iraq’s Immigration Minister:</div>  								<div class="a_list_text"> 'We Are Not Forcing The Displaced To Return To Their Homes’ </div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/security/5427/‘We-Know-Where-Abu-Bakr-Al-Baghdadi-Is’.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024707.jpg" width="100" height="100" alt="Major General Fadhil Jalil Barwari, commander of Iraq’s elite Counter-Terrorism Service." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Golden Division Commander:</div>  								<div class="a_list_text">‘We Know Where Abu Bakr Al-Baghdadi Is’</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5325/'This-Crisis-Is-Not-About-The-Iraqi-Kurdish-Presidency'.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024497.jpg" width="100" height="100" alt="The KDP's Jafar Ibrahim Eminki, is the Deputy Speaker in the Iraqi Kurdish Parliament" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">KDP Spokesperson, Eminki:</div>  								<div class="a_list_text">'This Crisis Is Not About The Iraqi Kurdish Presidency'</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="http://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="http://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="http://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2018  MiCT, all rights reserved.</div>
  	</div><!--end wrap_all-->  				

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: http://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: http://www.niqash.org/en/?tpl=45
 
-->

  </body>
</html>

