	<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>How Iraqi Fighters Feel About The Extremists Arriving On Syrian Buses |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="http://www.niqash.org/en/articles/security/5732/" />
       
  
    <meta name="author" content="Mustafa Habib">
    
  <meta name="Last-modified" content="2017-09-07 07:44:41">

  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content="How Iraqi Fighters Feel About The Extremists Arriving On Syrian Buses" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/security/5732/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="Iraqi forces are upset about the safe passage granted to Islamic State fighters from Syria. They will enter Iraq, where, locals say, thousands of their comrades await them in the extremists’ secret capital." />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025169.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025170.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025171.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025172.jpg" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.12">    
	<link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.11">    
    
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25153804-9', 'auto');
  ga('send', 'pageview');

</script>
      
  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  	<div class="wrap_all">
  	
  		<div class="wrap_box">
  		
  			<a href="" class="mict_bar"></a>
  			<div class="mict_bar_open">
  				<a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
  				<div class="mict_bar_head"></div>
  				<div class="mict_bar_text">
  					MiCT <br />
  					Brunnenstraße 9, 10119 Berlin, Germany <br />
  					<a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
  					<br />
  					other_projects <br />
  					<a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
  					<a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
  					<a href="http://correspondents.org" target="_blank">correspondents.org</a>
  				</div>
  			</div>
  			<a href="" class="mict_top"></a>
  			<a href="" class="mict_bottom"></a> 				
  		
  			<div class="wrap_content">

  				<header>


  					
  					<a href="/en">
	  					<div class="header_3_1">
	  						<div class="header_content">
	  							<a href="/en" class="h_logo"></a>	  								
  							 
	  							<div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
	  								  						</div>
	  					</div>
  					</a>
	  				

  					
  					<a href="http://www.niqash.org/ar/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm">
	  					<div class="header_3_2">
	  						<div class="header_content">
	  							<div class="h_logo"></div>	  							<div class="h_language">عربي</div>	
  							 
	  							<div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
	  							<i class="gbi gbi_pulldown"></i>	  						</div>
	  					</div>
  					</a>
	  				

  					
  					<a href="http://www.niqash.org/ku/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm">
	  					<div class="header_3_3">
	  						<div class="header_content">
	  							<div class="h_logo"></div>	  							<div class="h_language">کوردی</div>	
  							 
	  							<div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
	  							<i class="gbi gbi_pulldown"></i>	  						</div>
	  					</div>
  					</a>
	  				
	  
				
					
					<div class="h_social_box">
						<a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
						<div class="share_box_open h_share_box">
							<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
																																										<div class="share_list_header">Share our website</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=Niqash: Niqash tagline&via=niqash&url=http://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm&title=How Iraqi Fighters Feel About The Extremists Arriving On Syrian Buses&summary=Iraqi forces are upset about the safe passage granted to Islamic State fighters from Syria. They will enter Iraq, where, locals say, thousands of their comrades await them in the extremists’ secret capital.&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+8oncf" />
								</div>
							</div>
						
						
						
						<a target="_blank" href="http://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
						
  						<div class="h_newsletter_box">

                
 
	  						<div class="h_newsletter_closed">
	  						 	<a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
	  							 	<div class="h_newsletter_type">
	  							 		Newsletter
	  							 	</div>
		  						</a>
		  					</div>

 						
	  						<div class="h_newsletter_closed">
	  						 	<a href="#">
	  							 	<div class="h_newsletter_type">
	  							 		Newsletter
	  							 	</div>
	  							 	<i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
		  						</a>
		  					</div>
		  					
		  					<div class="h_newsletter_open"> 
                <!-- Begin MailChimp Signup Form -->
                <link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                #mc_embed_signup
                {background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:200px;}
                #mc_embed_signup form { padding: 0px 0 10px 3%; }
                #mc_embed_signup input {border:none!important;}
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>
                <div id="mc_embed_signup">
                <form action="//mict-international.us10.list-manage.com/subscribe/post?u=5cb86e8558cdc7793a1525d8a&id=922608cd9b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                <input type="email" value="" name="EMAIL" class="h_newsletter_entry" id="mce-EMAIL" placeholder="enter your email address" required>
                <input type="submit" value="subscribe" name="subscribe" id="mc-embedded-subscribe" class="h_newsletter_subscribe">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5cb86e8558cdc7793a1525d8a_922608cd9b" tabindex="-1" value=""></div>
                </div>
                </form>
                </div>
                <!--End mc_embed_signup-->
								<a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
		  					</div>
		  					
		  					<div class="h_newsletter_confirm">
		  					 	Your email address has been registered
		  					 	<a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
		  					</div>

	  					</div><!--end h_newsletter_box-->  					
  					</div>
  					
  					<div class="h_spacer">
  					</div>
  					
  					<div class="h_nav_box">
  					
  						
  						
  						  						<div class="h_nav_main">
  							<input type="checkbox" id="toggle" />
  								<div>
  							    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
  							    <ul class="menu">
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/economy/">Economy</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/politics/">Politics</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item active">
  							        <a href="http://www.niqash.org/en/articles/security/">Security</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/society/">Society</a>
  							      </li>
  						  							    </ul>
  							</div>
  						</div>
  						  						
  						
  						<div class="h_search">
  						<form name="search_articles" action="/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

  							<div class="h_search_line">
  							<input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
  						    </div>
  						<input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

  						<a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
  						</div>
  						
  						<ul class="h_nav_side">
  							<!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
  						
  						
  							<li class="h_nav_side_item"><a href="http://www.niqash.org/en/pages/archive/" >Archive</a></li>
  						</ul>
  					</div>
  					
  				</header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_5732_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_5732_en = function () {
                if (undefined !== window.statistics_request_sent__5732_en) {
                    return;
                }
                window.statistics_request_sent__5732_en = true;

                var stats_request = stats_getHTTPObject_5732_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "http://www.niqash.org/" + read_path + "10346/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_5732_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">Bad Guys On Buses:</div>How Iraqi Fighters Feel About The Extremists Arriving On Syrian Buses</h1>
  								<div class="author">Mustafa Habib</div>
  								
  								<div class="a_intro_text">Iraqi forces are upset about the safe passage granted to Islamic State fighters from Syria. They will enter Iraq, where, locals say, thousands of their comrades await them in the extremists’ secret capital.</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>7.09.2017</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Baghdad  									</div>
  									<div class="a_category">
  										<strong><a href="http://www.niqash.org/en/articles/security/">Security</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#c8e8f79bbdaaa2adabbcf59aadaba7a5a5ada6aca9bca1a7a6f2e880a7bfe881baa9b9a1e88ea1afa0bcadbabbe88eadada4e889aaa7bdbce89ca0ade88db0bcbaada5a1bbbcbbe889babaa1bea1a6afe887a6e89bb1baa1a9a6e88abdbbadbbee8aa7acb1f59aadaba7a5a5ada6aca9bca1a7a6e8a5adbbbba9afade8bcadb0bcedf88cedf889edf88cedf8898aa9ace88fbdb1bbe887a6e88abdbbadbbf2f2e880a7bfe881baa9b9a1e88ea1afa0bcadbabbe88eadada4e889aaa7bdbce89ca0ade88db0bcbaada5a1bbbcbbe889babaa1bea1a6afe887a6e89bb1baa1a9a6e88abdbbadbbedf88cedf889edf88cedf889a0bcbcb8f2e7e7bfbfbfe6a6a1b9a9bba0e6a7baafe7ada6e7a9babca1aba4adbbe7bbadabbdbaa1bcb1e7fdfffbfae780a7bfe581baa9b9a1e58ea1afa0bcadbabbe58eadada4e589aaa7bdbce59ca0ade58db0bcbaada5a1bbbcbbe589babaa1bea1a6afe587a6e59bb1baa1a9a6e58abdbbadbbe6a0bca5"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=How Iraqi Fighters Feel About The Extremists Arriving On Syrian Buses&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+8oncf" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop_0_43_1073_561/images%7Ccms-image-000025170.jpg"  alt=" " /><a href="" class="a_colorwheel_box"></a></div>
  						



  						
  						<div class="a_body">
  							
<p>Last week, Lebanese officials confirmed that around 670 defeated members of the extremist group known as the Islamic State would be <a href="https://www.nytimes.com/2017/08/30/world/middleeast/isis-syria-lebanon-us-military.html?mcubz=3">given safe passage</a>. Some would be allowed to travel from the Lebanese-Syrian border to the Syrian-Iraqi border. The fighters, aboard a number of buses, were bound for Albu Kamal, a Syrian border town. On the Iraqi side of the border lies the town of Al Qaim. Both of the towns are strongholds for the extremist group.</p>
<p>Naturally the Iraqis were far from pleased at this turn of events. Iraqi Prime Minister Haider al-Abadi has described it as <a href="http://www.rudaw.net/english/middleeast/010920171">an insult to the Iraqi people</a> and plenty of other senior politicians and officials have also criticised the controversial move.</p>
<blockquote>
<p>Why are hundreds of extremists being transported to our borders? There is a conspiracy to give Anbar back to the terrorists!</p>
</blockquote>
<p>The main reason it is of concern is because the Islamic State, or IS, fighters will doubtless also head over the Iraqi border towards Al Qaim.</p>
<p>In August 2014, the IS group declared a new state on this border, abolishing the existing borders between Iraq and Syria, and since then, the area has remained one of the safest for the group. There are various reasons for this but one involves the geography of the area. Basically, the location of the city means that it would require both countries to coordinate in a campaign against the IS group.</p>
<p>Additionally, as Omar al-Ubaidi, an officer with the Iraqi army’s 7th Division, explains, Al Qaim is a long way from any military bases. “Fighting for Al Qaim would be very difficult,” says al-Ubaidi, who is stationed at the Ain al-Asad air base in Anbar, working alongside US soldiers. The IS fighters would move to the other side of the border for a while and then return to Iraq, he explains: “Iraqi forces can’t control the 600-kilometre-long border by themselves.”</p>
<p> The Iraqi military fought in the province of Anbar, where <a href="http://www.niqash.org/en/articles/security/5644/">Al Qaim</a> is located, and pushed the IS group out of major cities like Fallujah and Ramadi. However they decided to leave Al Qaim until after they had retaken Mosul, in the north.</p>
<p> </p>
<p>
			<div class="cs_img "  style="width:640px;">
			<p> 				<img src="/get_img?ImageWidth=640&amp;ImageHeight=410&amp;ImageId=25169"  title=""  border="0"/>
			</p> 			                                    <p class="cs_img_caption">Iraqi army officers in the deserts of Anbar. </p>
                            		</div>
	
</p>
<p> </p>
<p>Local politicians have been asking the Iraqi government to speed up the operation for Al Qaim and to secure the borders, fearing increased attacks by the IS group. But they are being ignored, they say. </p>
<p>This Lebanese deal done with the IS group is a disaster for Anbar, says Rajeh al-Issawi, who heads Anbar’s provincial security committee. “Everyone knows that the IS group’s strongest force is concentrated on the borders with Syria, that they consider Al Qaim and Albu Kamal one city and that they call it their Euphrates state,” al-Issawi argues. “Why are hundreds of extremists being transported to our borders?! There is a conspiracy to give Anbar back to the terrorists,” he said angrily, before calling upon the Iraqi government to send reinforcements to his province to prevent further attacks by the IS group.</p>
<p>Majid al-Mahalawi is on the frontline of this fight and he too has grave concerns about the convoy heading to the Iraqi-Syrian border. The tribal leader and his fighters are in Haditha, about 150 kilometres from Al Qaem. The tribal fighters and the Iraqi army have repelled many attempts by the nearby extremists in Al Qaim to take over Haditha.</p>
<p>Together with the Iraqi army’s 7th division, the fighters here have built earth mounds up to prevent suicide bombers in cars from getting into town. They also launch infrequent raids on the surrounding desert areas to ensure that there are no extremists hiding out nearby.  </p>
<p>“The Euphrates state, which includes Albu Kamal and Al Qaim, is the IS group’s secret capital,” al-Mahalawi explained. “The organization’s leaders are based there. A lot of people think that the IS group’s main strength was in Mosul or in Raqqa, but they are mistaken: It is here and the organization will meet its end here, nowhere else. But it will be difficult and complicated.”</p>
<p>His intelligence indicates that thousands of IS fighters, who fled battles in Anbar, Salahaddin and Mosul, are now gathering on this border. The recent deal between the IS group and Syrian and Lebanese forces is a serious problem, al-Mahalawi notes. “We do not, and we will not, negotiate with terrorists,” he adds.</p>	     						
  						</div>

  						<div class="fb-comments" data-href="http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#ac8c93ffd9cec6c9cfd891fec9cfc3c1c1c9c2c8cdd8c5c3c2968ce4c3db8ce5decdddc58ceac5cbc4d8c9dedf8ceac9c9c08cedcec3d9d88cf8c4c98ce9d4d8dec9c1c5dfd8df8ceddedec5dac5c2cb8ce3c28cffd5dec5cdc28ceed9dfc9df8aeec3c8d591fec9cfc3c1c1c9c2c8cdd8c5c3c28cc1c9dfdfcdcbc98cd8c9d4d8899ce8899ced899ce8899cedeecdc88cebd9d5df8ce3c28ceed9dfc9df96968ce4c3db8ce5decdddc58ceac5cbc4d8c9dedf8ceac9c9c08cedcec3d9d88cf8c4c98ce9d4d8dec9c1c5dfd8df8ceddedec5dac5c2cb8ce3c28cffd5dec5cdc28ceed9dfc9df899ce8899ced899ce8899cedc4d8d8dc968383dbdbdb82c2c5ddcddfc482c3decb83c9c283cdded8c5cfc0c9df83dfc9cfd9dec5d8d583999b9f9e83e4c3db81e5decdddc581eac5cbc4d8c9dedf81eac9c9c081edcec3d9d881f8c4c981e9d4d8dec9c1c5dfd8df81eddedec5dac5c2cb81e3c281ffd5dec5cdc281eed9dfc9df82c4d8c1"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=How Iraqi Fighters Feel About The Extremists Arriving On Syrian Buses&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+8oncf" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					<!--map box-->
	  					<div class="a_box_1c hp_map">
	  						<div class="hp_map_image_frame">
        <!-- Begin Map //--><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="https://maps.google.com/maps/api/js?v=3.9&sensor=false"></script>

<link rel="stylesheet" type="text/css" href="http://www.niqash.org/js/geocoding/styles/map-info.css" />


    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_popups.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OpenLayers.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OLlocals.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_preview.js"></script>

<script type="text/javascript">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</script>

<script>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</script>

        <div class="geomap_container">
            <div class="geomap_open_large_map">
                <a href="#" onClick="if (window.map_prepared) {geo_open_large_map_5732_1();} return false;">Open large map</a>
            </div>
            <div class="geomap_map"><div id="geo_map_mapcanvas_5732_1" class="geo_map_mapcanvas"></div>

            </div>
        </div>
        <div style="clear:both" ></div>
        <!--End Map //-->
    </div>
	  						<div class="hp_map_title"></div>
	  					</div>
							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="http://www.niqash.org/en/articles/security/5243/Why-Aren’t-Anbar’s-Locals-Fighting-Extremists.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000023862.jpg" width="100" height="100" alt="Scenes from ISIS video about fighters in Tikrit." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">A New Awakening:</div>	  							<div class="a_list_text">Why Aren’t Anbar’s Locals Fighting Extremists? </div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/security/5644/For-Iraq-One-Down-Three-More-Battles-To-Go.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025045.jpg" width="100" height="100" alt="Still some work to do: The commander of Iraq's ground forces addresses soldiers." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">IS Far From Gone:</div>	  							<div class="a_list_text">For Iraq, One Down, Three More Battles To Go</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/politics/3352/al-qaeda-plans-to-annex-one-third-of-iraq.htm" class="a_list_item">
	  						
                  <div class="hp_list_overline">dangerous times ahead</div>	  							<div class="a_list_text"> al qaeda plans to annex one-third of iraq </div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Mustafa Habib</div>
  						  							<a href="http://www.niqash.org/en/articles/security/5725/Why-Babel-Province-Has-A-Ghost-Town.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025154.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Security Or Demographics?</div>  								<div class="a_list_text">Why Babel Province Has A Ghost Town</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5685/How-The-Security-Crisis-Brought-Iraq-Back-To-Arab-Diplomacy.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025146.jpg" width="100" height="100" alt="2 The leader of the Sadrist movement Moqtada al-Sadr during a meeting with Crown Prince Mohammed bin Salman in Riyadh, official website of the Sadrist movement" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Silver Lining?</div>  								<div class="a_list_text">How The Security Crisis Brought Iraq Back To Arab Diplomacy</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/security/5660/In-Northern-Iraq-Forces-Prepare-For-Extremists’-Last-Stand.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025081.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Next Stop, Tal Afar:</div>  								<div class="a_list_text"> In Northern Iraq, Forces Prepare For Extremists’ Last Stand </div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5652/Iraq’s-New-Electoral-Law-To-Sideline-Small-Opposition-Parties.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025070.jpg" width="100" height="100" alt="Defending the political status quo? The Iraqi Parliament in action." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">One Thing In Common:</div>  								<div class="a_list_text">Iraq’s New Electoral Law To Sideline Small Opposition Parties</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/security/5651/Crime-Wave-Targets-Baghdad-Doctors-Whose-Only-Choice-Is-To-Emigrate.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025062.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Medical Murders:</div>  								<div class="a_list_text">Crime Wave Targets Baghdad Doctors, Whose Only Choice Is To Emigrate</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="http://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="http://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="http://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2017 Footer rights notice</div>
  	</div><!--end wrap_all-->  				

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: http://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: http://www.niqash.org/en/?tpl=45
 
-->

  </body>
</html>

