	<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>How Do Car Bombs Get Into Iraq’s Heavily Fortified Capital? |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="http://www.niqash.org/en/articles/security/5589/" />
       
  
    <meta name="author" content="Mustafa Habib">
    
  <meta name="Last-modified" content="2017-06-22 09:31:49">

  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content="How Do Car Bombs Get Into Iraq’s Heavily Fortified Capital? " />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/security/5589/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="The start of the Islamic holy month of Ramadan saw death and destruction come to Baghdad in the form of car bombs. But how do those cars get into a city so full of soldiers, checkpoints and bomb detectors?" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000024312.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000024966.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000024967.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000024968.jpg" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.12">    
	<link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.11">    
    
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25153804-9', 'auto');
  ga('send', 'pageview');

</script>
      
  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  	<div class="wrap_all">
  	
  		<div class="wrap_box">
  		
  			<a href="" class="mict_bar"></a>
  			<div class="mict_bar_open">
  				<a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
  				<div class="mict_bar_head"></div>
  				<div class="mict_bar_text">
  					MiCT <br />
  					Brunnenstraße 9, 10119 Berlin, Germany <br />
  					<a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
  					<br />
  					other_projects <br />
  					<a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
  					<a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
  					<a href="http://correspondents.org" target="_blank">correspondents.org</a>
  				</div>
  			</div>
  			<a href="" class="mict_top"></a>
  			<a href="" class="mict_bottom"></a> 				
  		
  			<div class="wrap_content">

  				<header>


  					
  					<a href="/en">
	  					<div class="header_3_1">
	  						<div class="header_content">
	  							<a href="/en" class="h_logo"></a>	  								
  							 
	  							<div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
	  								  						</div>
	  					</div>
  					</a>
	  				

  					
  					<a href="http://www.niqash.org/ar/articles/security/5589/كيف-تتسلّل-عجلات-الموت-إلى-العاصمة-بغداد؟.htm">
	  					<div class="header_3_2">
	  						<div class="header_content">
	  							<div class="h_logo"></div>	  							<div class="h_language">عربي</div>	
  							 
	  							<div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;إحاطات من داخل وعبر العراق</span></div>
	  							<i class="gbi gbi_pulldown"></i>	  						</div>
	  					</div>
  					</a>
	  				

  					
  					<a href="http://www.niqash.org/ku/articles/security/5589/چۆن-ئۆتۆمبێله‌كانی-مه‌رگ-دزه‌-ده‌كه‌نه‌-به‌غدای-پایته‌خته‌وه‌؟.htm">
	  					<div class="header_3_3">
	  						<div class="header_content">
	  							<div class="h_logo"></div>	  							<div class="h_language">کوردی</div>	
  							 
	  							<div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;‎‫پوخته‌یه‌ك له‌ناوخۆو سه‌رانسه‌ی‌ عێراقه‌وه‌‬</span></div>
	  							<i class="gbi gbi_pulldown"></i>	  						</div>
	  					</div>
  					</a>
	  				
	  
				
					
					<div class="h_social_box">
						<a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
						<div class="share_box_open h_share_box">
							<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
																																										<div class="share_list_header">Share our website</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=Niqash: Niqash tagline&via=niqash&url=http://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm&title=How Do Car Bombs Get Into Iraq’s Heavily Fortified Capital? &summary=The start of the Islamic holy month of Ramadan saw death and destruction come to Baghdad in the form of car bombs. But how do those cars get into a city so full of soldiers, checkpoints and bomb detectors?&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+rl5aw" />
								</div>
							</div>
						
						
						
						<a target="_blank" href="http://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
						
  						<div class="h_newsletter_box">

                
 
	  						<div class="h_newsletter_closed">
	  						 	<a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
	  							 	<div class="h_newsletter_type">
	  							 		Newsletter
	  							 	</div>
		  						</a>
		  					</div>

 						
	  						<div class="h_newsletter_closed">
	  						 	<a href="#">
	  							 	<div class="h_newsletter_type">
	  							 		Newsletter
	  							 	</div>
	  							 	<i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
		  						</a>
		  					</div>
		  					
		  					<div class="h_newsletter_open"> 
                <!-- Begin MailChimp Signup Form -->
                <link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                #mc_embed_signup
                {background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:200px;}
                #mc_embed_signup form { padding: 0px 0 10px 3%; }
                #mc_embed_signup input {border:none!important;}
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>
                <div id="mc_embed_signup">
                <form action="//mict-international.us10.list-manage.com/subscribe/post?u=5cb86e8558cdc7793a1525d8a&id=922608cd9b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                <input type="email" value="" name="EMAIL" class="h_newsletter_entry" id="mce-EMAIL" placeholder="enter your email address" required>
                <input type="submit" value="subscribe" name="subscribe" id="mc-embedded-subscribe" class="h_newsletter_subscribe">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5cb86e8558cdc7793a1525d8a_922608cd9b" tabindex="-1" value=""></div>
                </div>
                </form>
                </div>
                <!--End mc_embed_signup-->
								<a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
		  					</div>
		  					
		  					<div class="h_newsletter_confirm">
		  					 	Your email address has been registered
		  					 	<a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
		  					</div>

	  					</div><!--end h_newsletter_box-->  					
  					</div>
  					
  					<div class="h_spacer">
  					</div>
  					
  					<div class="h_nav_box">
  					
  						
  						
  						  						<div class="h_nav_main">
  							<input type="checkbox" id="toggle" />
  								<div>
  							    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
  							    <ul class="menu">
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/economy/">Economy</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/politics/">Politics</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item active">
  							        <a href="http://www.niqash.org/en/articles/security/">Security</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/society/">Society</a>
  							      </li>
  						  							    </ul>
  							</div>
  						</div>
  						  						
  						
  						<div class="h_search">
  						<form name="search_articles" action="/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

  							<div class="h_search_line">
  							<input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
  						    </div>
  						<input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

  						<a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
  						</div>
  						
  						<ul class="h_nav_side">
  							<!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
  						
  						
  							<li class="h_nav_side_item"><a href="http://www.niqash.org/en/pages/archive/" >Archive</a></li>
  						</ul>
  					</div>
  					
  				</header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_5589_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_5589_en = function () {
                if (undefined !== window.statistics_request_sent__5589_en) {
                    return;
                }
                window.statistics_request_sent__5589_en = true;

                var stats_request = stats_getHTTPObject_5589_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "http://www.niqash.org/" + read_path + "10178/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_5589_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">Death On Wheels:</div>How Do Car Bombs Get Into Iraq’s Heavily Fortified Capital? </h1>
  								<div class="author">Mustafa Habib</div>
  								
  								<div class="a_intro_text">The start of the Islamic holy month of Ramadan saw death and destruction come to Baghdad in the form of car bombs. But how do those cars get into a city so full of soldiers, checkpoints and bomb detectors?</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>7.06.2017</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Baghdad  									</div>
  									<div class="a_category">
  										<strong><a href="http://www.niqash.org/en/articles/security/">Security</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#0727385472656d6264733a556264686a6a62696366736e68693d274f6870274368274466752745686a657427406273274e697368274e756676e5879e74274f6266716e6b7e27416875736e616e6263274466776e73666b3827214568637e3a556264686a6a62696366736e6869276a6274746660622773627f73223743223746223743223746436266736f27486927506f62626b743d3d274f6870274368274466752745686a657427406273274e697368274e756676e5879e74274f6266716e6b7e27416875736e616e6263274466776e73666b38272237432237462237432237466f7373773d282870707029696e7666746f29687560286269286675736e646b62742874626472756e737e2832323f3e284f68702a43682a4466752a45686a65742a4062732a4e6973682a4e756676e5879e742a4f6266716e6b7e2a416875736e616e62632a4466776e73666b296f736a"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=How Do Car Bombs Get Into Iraq’s Heavily Fortified Capital? &via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+rl5aw" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop_0_7_960_472/images%7Ccms-image-000024966.jpg"  alt="A member of Iraqi security forces checks a car in Baghdad. (photo: تفتيش احدى السيارات في بغداد)" /><a href="" class="a_colorwheel_box"></a></div><div class="a_caption">A member of Iraqi security forces checks a car in Baghdad. (photo: تفتيش احدى السيارات في بغداد)</div>
  						



  						
  						<div class="a_body">
  							
<p>There are literally thousands of soldiers, hundreds of checkpoints and security cameras and dozens of ways to detect explosives in Baghdad. Yet somehow, for the beginning of Ramadan, the Iraqi capital again saw car bombs exploding in the neighbourhoods of Karrada, Shawakah and Dawra. The explosions came as no surprise – extremists often attack during the Islamic holy month of Ramadan.</p>
<p>In fact, last year during Ramadan the extremist group known as the Islamic State managed to carry out one of its<a href="http://www.niqash.org/en/articles/security/5309/"> most serious attacks in Baghdad</a>, in Karrada, killing around 300 when a bomb went off outside a shopping centre.</p>
<blockquote>
<p>The extremists keep changing their tactics too, the officer says. It’ s like a game of cat and mouse.</p>
</blockquote>
<p>Despite the fact that everyone knows only too well that the extremists plan to attack during this time, they still manage to evade security forces time and time again. Locals and politicians are asking: How can the car bombs still get into the city, despite the high number of security staff and various security measures?</p>
<p>For example, according to local officials, one car that exploded in Baghdad last week came all the way from Al Qaem, near the Syrian border in Anbar province. That’s a journey of over 300 kilometres and dozens of checkpoints.</p>
<p> “The terrorists keep evolving,” Akram al-Zubaidi, an officer at the Ministry of the Interior, told NIQASH. “They consider the precise details of the mission, how the cars will enter the city, which province they come in from, all those things.”</p>
<p>And they keep changing their tactics too, he says. It’ s like a game of cat and mouse. Over time, al-Zubaidi and his staff learned that extremists tended to use cars that were over ten years old for car bombs. So these cars were more carefully scrutinized at checkpoints.</p>
<p>“However in recent years, the terrorists changed their tactics and started using expensive or luxury cars to attack,” al-Zubaidi explains. “Because those cars don’t usually get as much attention at checkpoints.”</p>
<p>Another trick used by the extremists sees members of the IS group posing as a different religion. “Everyone knows that the IS group [who base their ideology on their own version of Sunni Islam] consider Shiite Muslims infidels,” al-Zubaidi says. “So the terrorists and suicide bombers put pictures of Shiite Muslim religious leaders on their windshields or wrap a piece of green cloth [a traditionally Shiite colour] around their wing mirrors. Since many of the soldiers at the checkpoints in Baghdad are members of the Shiite Muslim community they often don’t check these cars as much.”</p>
<p>
			<div class="cs_img "  style="width:620px;">
			<p> 				<img src="/get_img?ImageWidth=620&amp;ImageHeight=410&amp;ImageId=24967"   border="0"/>
			</p> 					</div>
	
</p>
<p> </p>
<p>The extremists have also been known to greet the soldiers warmly and speak in a Southern dialect – most Sunni Muslims in Iraq live in the centre or north of the country. One of the deceptions that works the best is when the extremists present the soldiers at checkpoints with an identity card that makes them out to be senior members of the police or army or government. This makes junior soldiers more afraid to check the car thoroughly in case the supposed senior officer becomes angry.</p>
<p>The security forces try and react when they discover each new trick. But it doesn’t always work. For example, last week soldiers prevented all taxis belonging to a local firm called Alentra from crossing one bridge. One of the cars that exploded in Karrada was an Alentra taxi. Many locals joked about the measure and ridiculed the security forces for thinking that such an obvious trick would be replayed.</p>
<p>It seems quite likely that cunning extremists could trick tired, young soldiers manning a checkpoint on a crowded street. But how do the car bombs get past Baghdad’s many bomb detectors? And how do they pass by without being detected on surveillance cameras, many of which are connected to a central command post via the Internet?</p>
<p>There are two main types of bomb detectors operating in Baghdad. One is the Rapiscan system which uses a kind of X-ray system to inspect vehicles and their contents. The other is the Saqr Baghdad system which records information from electronic chips fitted to a car’s windscreen as it passes. This allows security forces to track cars and trucks. In more important thoroughfares, bomb detection is more personal with soldiers using sniffer dogs and checking manually.</p>
<p>Another plan to secure Baghdad has involved the building of a border fence around the city. A lot of the countryside around Baghdad is agricultural and it is well known that the extremists hide in the capital’s hinterlands, which connect to other provinces, before making their way into the centre of town to wreak havoc.</p>
<p>In February 2016, the first plans to build a concrete barrier and an accompanying trench right around the city were proposed. The project has not gone very far though. On May 17, a few days before the most recent spate of bombings, officials announced that they had completed advanced planning for the new fence.</p>
<p>The country’s politicians also appear to be at a loss as to what to do. Saad al-Matlabi, a member of the security committee in Baghdad's provincial council, told NIQASH that he believes bad intelligence is to blame. “Explosive detectors can be disrupted and soldiers get tired,” he says. “The problem needs to be solved at the root cause – and that is knowing what the terrorists intend to do before they do it. The government could decrease the number of checkpoints and increase intelligence gathering, in order to find sleeper cells and terrorist safe houses. It should do that instead of wasting time, building fences and adding more useless checkpoints.”</p>
<p>In an emergency meeting of Shiite Muslim political parties in Baghdad, chaired by Iraqi Prime Minister Haider al-Abadi, the attendees concluded that Baghdad’s security was a “red line” that should not be impacted by ongoing political contests.</p>
<p>That comment only caused more criticism from Baghdad locals. They believe politicians are to blame for the lack of secuirty and suggest that the latter statement is a sign that some sort of political problems are behind the bombings.</p>
<p>“It is clear,” argues Salam al-Rubaie, owner of several stores in the Jadiriyah district. “These bombings are the consequences of conflicts between the different political parties. Whenever there is a political crisis there are bombings. We have been living with this same scenario for 14 years.”</p>
<p>"How can cars carrying bombs come from those distant areas right to the centre of Baghdad, which is full of soldiers, police, militia and intelligence personnel? There must be some senior officials involved in these bombings,” he suggests angrily.  </p>
<p>
			<div class="cs_img "  style="width:620px;">
			<p> 				<img src="/get_img?ImageWidth=620&amp;ImageHeight=410&amp;ImageId=24968"   border="0"/>
			</p> 					</div>
	
</p>	     						
  						</div>

  						<div class="fb-comments" data-href="http://www.niqash.org/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#6d4d523e180f07080e19503f080e0200000803090c19040203574d25021a4d29024d2e0c1f4d2f02000f1e4d2a08194d240319024d241f0c1c8fedf41e4d25080c1b0401144d2b021f19040b0408094d2e0c1d04190c01524d4b2f020914503f080e0200000803090c190402034d00081e1e0c0a084d19081519485d29485d2c485d29485d2c29080c19054d22034d3a050808011e57574d25021a4d29024d2e0c1f4d2f02000f1e4d2a08194d240319024d241f0c1c8fedf41e4d25080c1b0401144d2b021f19040b0408094d2e0c1d04190c01524d485d29485d2c485d29485d2c0519191d5742421a1a1a4303041c0c1e0543021f0a420803420c1f19040e01081e421e080e181f04191442585855544225021a402902402e0c1f402f02000f1e402a0819402403190240241f0c1c8fedf41e4025080c1b040114402b021f19040b040809402e0c1d04190c0143051900"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=How Do Car Bombs Get Into Iraq’s Heavily Fortified Capital? &via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/security/5589/How-Do-Car-Bombs-Get-Into-Iraq’s-Heavily-Fortified-Capital.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+rl5aw" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					<!--map box-->
	  					<div class="a_box_1c hp_map">
	  						<div class="hp_map_image_frame">
        <!-- Begin Map //--><script type="text/javascript" src="https://maps.google.com/maps/api/js?v=3.9&sensor=false"></script>

<link rel="stylesheet" type="text/css" href="http://www.niqash.org/js/geocoding/styles/map-info.css" />


    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_popups.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OpenLayers.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OLlocals.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_preview.js"></script>

<script type="text/javascript">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</script>

<script>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</script>

        <div class="geomap_container">
            <div class="geomap_open_large_map">
                <a href="#" onClick="if (window.map_prepared) {geo_open_large_map_5589_1();} return false;">Open large map</a>
            </div>
            <div class="geomap_map"><div id="geo_map_mapcanvas_5589_1" class="geo_map_mapcanvas"></div>

            </div>
        </div>
        <div style="clear:both" ></div>
        <!--End Map //-->
    </div>
	  						<div class="hp_map_title"></div>
	  					</div>
							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="http://www.niqash.org/en/articles/security/5406/Why-Iraqi-Intelligence-Agency-Warnings-About-Extremist-Attacks-Are-Ignored.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024658.jpg" width="100" height="100" alt="Spent bullet cartridges on a street around the Jihad Hotel in Kirkuk, where the IS fighters hid in late October." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Crying Wolf:</div>	  							<div class="a_list_text">Why Iraqi Intelligence Agency Warnings About Extremist Attacks Are Ignored</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/security/5384/Sectarian-Tensions-Return-to-Baghdad.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024621.jpg" width="100" height="100" alt="When sectarian tensions were high in Baghdad previously, concrete barriers divided Shiite neighbourhoods from Sunni ones." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">On The Sunni Side Of The Street:</div>	  							<div class="a_list_text">Sectarian Tensions Return to Baghdad</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/security/5523/Extremists-Change-Tactics-in-Baghdad.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024312.jpg" width="100" height="100" alt="An army checkpoint in action in one of Baghdad's northern suburbs. (Source: Iraqi Ministry of Defence)" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">An Agile Opponent:</div>	  							<div class="a_list_text">Extremists Change Tactics in Baghdad</div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Mustafa Habib</div>
  						  							<a href="http://www.niqash.org/en/articles/politics/5596/The-Cross-Sectarian-King-Making-Alliance-Planned-For-Next-Iraqi-Elections.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024796.jpg" width="100" height="100" alt="Supporters of Muqtada al-Sadr (pictured on poster) on Iraqi streets." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Trojan Horse Or Treasure?</div>  								<div class="a_list_text">The Cross-Sectarian, King-Making Alliance Planned For Next Iraqi Elections</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5599/As-Extremists-Lose-Power-In-Iraq-Militias-Loyal-To-Iran-Gain-It.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024840.jpg" width="100" height="100" alt="A member of a Shiite Musilm militia wearing green and yellow, the Shia colours." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Creating the Shiite Crescent:</div>  								<div class="a_list_text">As Extremists Lose Power In Iraq, Militias Loyal To Iran Gain It</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5584/Making-Up-The-Rules-As-They-Go-Along-In-Time-For-Next-Elections.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024949.JPG" width="100" height="100" alt="Iraqi MPs in Parliament in Baghdad." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Voting Laws:</div>  								<div class="a_list_text">Making Up The Rules As They Go Along, In Time For Next Elections</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5582/Iraqi-Government-Edging-Closer-To-US-Despite-Criticism-From-Close-Quarters.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024945.jpg" width="100" height="100" alt="Members of the Iraqi forces watch Donald Trump giving a speech after he won the US presidency in 2016. Source: Ahmad al-Rubaye / Getty" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Relationship Talks:</div>  								<div class="a_list_text"> Iraqi Government Edging Closer To US, Despite Criticism From Close Quarters</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5578/Iraq’s-Religious-Militias-Push-Back-Against-A-Communist-Revival.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000023799.jpg" width="100" height="100" alt="Protests in Baghdad's Tahrir Square." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Going Against God:</div>  								<div class="a_list_text"> Iraq’s Religious Militias Push Back Against A Communist Revival</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="http://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="http://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="http://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2017 Footer rights notice</div>
  	</div><!--end wrap_all-->  				

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: http://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: http://www.niqash.org/en/?tpl=45
 
-->

  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

