	<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>Kurdish Independence Referendum May See Iraqi Elections Postponed |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="http://www.niqash.org/en/articles/politics/5751/" />
       
  
    <meta name="author" content="Mustafa Habib">
    
  <meta name="Last-modified" content="2017-10-11 09:00:07">

  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content="Will Kurdish Independence Referendum See Iraqi Elections Postponed?" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/politics/5751/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="In Baghdad, the Kurdish referendum has dominated all other official proceedings. Lack of progress on electoral laws means federal elections could be postponed - again." />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025264.jpeg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000025263.jpeg" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.12">    
	<link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.11">    
    
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25153804-9', 'auto');
  ga('send', 'pageview');

</script>
      
  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  	<div class="wrap_all">
  	
  		<div class="wrap_box">
  		
  			<a href="" class="mict_bar"></a>
  			<div class="mict_bar_open">
  				<a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
  				<div class="mict_bar_head"></div>
  				<div class="mict_bar_text">
  					MiCT <br />
  					Brunnenstraße 9, 10119 Berlin, Germany <br />
  					<a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
  					<br />
  					other_projects <br />
  					<a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
  					<a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
  					<a href="http://correspondents.org" target="_blank">correspondents.org</a>
  				</div>
  			</div>
  			<a href="" class="mict_top"></a>
  			<a href="" class="mict_bottom"></a> 				
  		
  			<div class="wrap_content">

  				<header>


  					
  					<a href="/en">
	  					<div class="header_3_1">
	  						<div class="header_content">
	  							<a href="/en" class="h_logo"></a>	  								
  							 
	  							<div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
	  								  						</div>
	  					</div>
  					</a>
	  				

  					
  					<a href="http://www.niqash.org/ar/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm">
	  					<div class="header_3_2">
	  						<div class="header_content">
	  							<div class="h_logo"></div>	  							<div class="h_language">عربي</div>	
  							 
	  							<div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
	  							<i class="gbi gbi_pulldown"></i>	  						</div>
	  					</div>
  					</a>
	  				

  					
  					<a href="http://www.niqash.org/ku/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm">
	  					<div class="header_3_3">
	  						<div class="header_content">
	  							<div class="h_logo"></div>	  							<div class="h_language">کوردی</div>	
  							 
	  							<div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
	  							<i class="gbi gbi_pulldown"></i>	  						</div>
	  					</div>
  					</a>
	  				
	  
				
					
					<div class="h_social_box">
						<a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
						<div class="share_box_open h_share_box">
							<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
																																										<div class="share_list_header">Share our website</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=Niqash: Niqash tagline&via=niqash&url=http://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm&title=Will Kurdish Independence Referendum See Iraqi Elections Postponed?&summary=In Baghdad, the Kurdish referendum has dominated all other official proceedings. Lack of progress on electoral laws means federal elections could be postponed - again.&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+712s3" />
								</div>
							</div>
						
						
						
						<a target="_blank" href="http://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
						
  						<div class="h_newsletter_box">

                
 
	  						<div class="h_newsletter_closed">
	  						 	<a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
	  							 	<div class="h_newsletter_type">
	  							 		Newsletter
	  							 	</div>
		  						</a>
		  					</div>

 						
	  						<div class="h_newsletter_closed">
	  						 	<a href="#">
	  							 	<div class="h_newsletter_type">
	  							 		Newsletter
	  							 	</div>
	  							 	<i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
		  						</a>
		  					</div>
		  					
		  					<div class="h_newsletter_open"> 
                <!-- Begin MailChimp Signup Form -->
                <link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                #mc_embed_signup
                {background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:200px;}
                #mc_embed_signup form { padding: 0px 0 10px 3%; }
                #mc_embed_signup input {border:none!important;}
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>
                <div id="mc_embed_signup">
                <form action="//mict-international.us10.list-manage.com/subscribe/post?u=5cb86e8558cdc7793a1525d8a&id=922608cd9b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                <input type="email" value="" name="EMAIL" class="h_newsletter_entry" id="mce-EMAIL" placeholder="enter your email address" required>
                <input type="submit" value="subscribe" name="subscribe" id="mc-embedded-subscribe" class="h_newsletter_subscribe">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5cb86e8558cdc7793a1525d8a_922608cd9b" tabindex="-1" value=""></div>
                </div>
                </form>
                </div>
                <!--End mc_embed_signup-->
								<a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
		  					</div>
		  					
		  					<div class="h_newsletter_confirm">
		  					 	Your email address has been registered
		  					 	<a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
		  					</div>

	  					</div><!--end h_newsletter_box-->  					
  					</div>
  					
  					<div class="h_spacer">
  					</div>
  					
  					<div class="h_nav_box">
  					
  						
  						
  						  						<div class="h_nav_main">
  							<input type="checkbox" id="toggle" />
  								<div>
  							    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
  							    <ul class="menu">
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/economy/">Economy</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item active">
  							        <a href="http://www.niqash.org/en/articles/politics/">Politics</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/security/">Security</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/society/">Society</a>
  							      </li>
  						  							    </ul>
  							</div>
  						</div>
  						  						
  						
  						<div class="h_search">
  						<form name="search_articles" action="/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

  							<div class="h_search_line">
  							<input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
  						    </div>
  						<input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

  						<a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
  						</div>
  						
  						<ul class="h_nav_side">
  							<!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
  						
  						
  							<li class="h_nav_side_item"><a href="http://www.niqash.org/en/pages/archive/" >Archive</a></li>
  						</ul>
  					</div>
  					
  				</header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_5751_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_5751_en = function () {
                if (undefined !== window.statistics_request_sent__5751_en) {
                    return;
                }
                window.statistics_request_sent__5751_en = true;

                var stats_request = stats_getHTTPObject_5751_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "http://www.niqash.org/" + read_path + "10403/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_5751_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">Time Not On Their Side:</div>Will Kurdish Independence Referendum See Iraqi Elections Postponed?</h1>
  								<div class="author">Mustafa Habib</div>
  								
  								<div class="a_intro_text">In Baghdad, the Kurdish referendum has dominated all other official proceedings. Lack of progress on electoral laws means federal elections could be postponed - again.</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>11.10.2017</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Baghdad  									</div>
  									<div class="a_category">
  										<strong><a href="http://www.niqash.org/en/articles/politics/">Politics</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#bd9d82eec8dfd7d8dec980efd8ded2d0d0d8d3d9dcc9d4d2d3879dead4d1d19df6c8cfd9d4ced59df4d3d9d8cdd8d3d9d8d3ded89defd8dbd8cfd8d3d9c8d09deed8d89df4cfdcccd49df8d1d8dec9d4d2d3ce9dedd2cec9cdd2d3d8d9829bffd2d9c480efd8ded2d0d0d8d3d9dcc9d4d2d39dd0d8cecedcdad89dc9d8c5c9988df9988dfc988df9988dfce9d4d0d89df3d2c99df2d39de9d5d8d4cf9deed4d9d887879dead4d1d19df6c8cfd9d4ced59df4d3d9d8cdd8d3d9d8d3ded89defd8dbd8cfd8d3d9c8d09deed8d89df4cfdcccd49df8d1d8dec9d4d2d3ce9dedd2cec9cdd2d3d8d982988df9988dfc988df9988dfcd5c9c9cd879292cacaca93d3d4ccdcced593d2cfda92d8d392dccfc9d4ded1d8ce92cdd2d1d4c9d4dece92888a888c92ead4d1d190f6c8cfd9d4ced590f4d3d9d8cdd8d3d9d8d3ded890efd8dbd8cfd8d3d9c8d090eed8d890f4cfdcccd490f8d1d8dec9d4d2d3ce90edd2cec9cdd2d3d8d993d5c9d0"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=Will Kurdish Independence Referendum See Iraqi Elections Postponed?&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+712s3" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop_0_74_1024_569/images%7Ccms-image-000025263.jpeg"  alt="Iraqi Prime Minister Haider al-Abadi during a session of parliament shortly after the Kurdish referendum, on September 27. " /><a href="" class="a_colorwheel_box"></a></div><div class="a_caption">Iraqi Prime Minister Haider al-Abadi during a session of parliament shortly after the Kurdish referendum, on September 27. </div>
  						



  						
  						<div class="a_body">
  							
<p>The controversial Iraqi Kurdish referendum on independence has also had a divisive impact on politics in Baghdad. For one thing it has ended the historic alliance between the Kurdish politicians and their Shiite Muslim counterparts in Baghdad. But perhaps more importantly, it is preventing the passage of important legislation and the efficient running of the Iraqi parliament.</p>
<p>In Iraq, a new set of legislation is drafted for each election. The Iraqi parliament started planning for this two months ago but have not managed to <a href="http://www.niqash.org/en/articles/politics/3314/">achieve much</a>.</p>
<p>Between September 16 and November 9, the parliamentary agenda had tabled an ongoing discussion of a new series of laws related to provincial and federal elections, slated to be held in April 2018. MPs were also supposed to be nominating new members for the Independent High Electoral Commission, or IHEC, the body tasked with overseeing elections in Iraq.</p>
<blockquote>
<p>Updating the electoral rolls, purchasing materials required for administration and preparing ballot papers – all these things are impacted by electoral laws. If they don't happen soon, the elections will be endangered.</p>
</blockquote>
<p>“Three weeks before the referendum, there had been progressive talks and we had reached a preliminary agreement,” Hassan Turan, the MP for the Turkmen Front from Kirkuk, told NIQASH. “But the referendum crisis has delayed further talks and everyone got obsessed with that issue.”</p>
<p>In fact, the last five meetings of MPs have focused almost solely on what to do about the referendum and ignored the electoral laws that will be needed early next year.</p>
<p>In one particularly lively session on September 25, the same day the referendum on Kurdish independence was held, dozens of politicians made passionate speeches about the subject. At the end of the session, the MPs voted to ask the Iraqi prime minister, Haider al-Abadi, to deploy federal troops in the northern city of Kirkuk and other “disputed territories” - these are areas the Iraqi Kurdish and Iraqi Arabs have been fighting over for years. Two days later, a further session resulted in decisions to close Iraqi Kurdish border crossings and stop international flights into Kurdish airports.</p>
<p>One group of Shiite Muslim politicians led by former prime minister, Nouri al-Maliki, tried to organize a vote of no confidence in the country’s president, Fouad Massoum, an Iraqi Kurdish politician. He was accused of not objecting to the referendum. Rumours started to spread that al-Maliki wanted Massoum’s job.</p>
<p>This campaign also suggested <a href="http://www.kurdistan24.net/en/news/c79b917b-f520-480c-80d9-1d1f72139293">banning Iraqi Kurdish politicians</a> from attending any further sessions of parliament in Baghdad. Somewhat worryingly there has been genuine discussion of the legalities of this. But should this happen, there would be a major crisis as the 62 Iraqi Kurdish MPs make up around a fifth of all MPs.</p>
<p>Despite heated debate on electoral legislation, parts of the provincial elections law have been passed. Around 46 articles have made it through the process with 11 still outstanding. One of these is particularly controversial as it would involve the holding of elections in Kirkuk. The northern city, which is a disputed territory and also home to a Kurdish, Turkmen and Arab locals, is often spoken about as a “flashpoint” because of its location and demography.</p>
<p>An even more complex issue is the election of new members for the IHEC. The current IHEC’s mandate expired last month. Parliament formed a subcommittee to start to select new members at the beginning of this year but has been unable to get close to nominations.</p>
<p> </p>
<p>
			<div class="cs_img "  style="width:640px;">
			<p> 				<img src="/get_img?ImageWidth=640&amp;ImageHeight=425&amp;ImageId=25264"   border="0"/>
			</p> 					</div>
	
</p>
<p> </p>
<p>As usual there are issues about who gets represented. “All the people on the subcommittee are members of larger parties who have agreed to share the nine seats on the IHEC, behind closed doors,” complains Faeq al-Sheikh Ali, an MP from a smaller, liberal party. They refused to consider a proposal submitted by Ali and around 100 other MPs , suggesting that the judiciary selects judges to manage the country’s elections instead, to truly ensure independence, he adds.</p>
<p>One official from IHEC, speaking to NIQASH anonymously because he was not authorized to comment on the matter, said that these things needed to be organised quickly. If they did not happen at least six months before the elections, it would be problematic and potentially cause elections to be delayed yet again. </p>
<p>“Updating the electoral rolls, purchasing materials required for administration and preparing ballot papers – all these things are impacted by electoral laws,” he said. “If these political conflicts go on, the elections will be endangered.”</p>
<p>Right now it doesn’t feel as though time is on the MPs’ side. There are only six months left to go before the end of the current parliament’s term. Besides the electoral laws, there are also the batch of laws that have been on the backburner for, literally years and which have contributed to the current state of complex relations between Baghdad and Iraqi Kurdistan. This includes amendments to the Iraqi Constitution as well Article 140 of the Constitution, which deals with disputed territories like Kirkuk, and the formation of the long-discussed Federation Council, which is supposed to act in a similar way to the US Senate, the German Bundesrat or the House of Lords in the UK.</p>
<p>Given the current dispute about the Iraqi Kurdish referendum, it seems highly unlikely that these even-more-contentious issues are going to get their day in parliament. Which is why there are already rumours in Baghdad that the current term of the government and parliament will be extended for two years and general and provincial elections will be postponed once again.</p>	     						
  						</div>

  						<div class="fb-comments" data-href="http://www.niqash.org/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#fbdbc4a88e99919e988fc6a99e989496969e959f9a8f929495c1dbac929797dbb08e899f928893dbb2959f9e8b9e959f9e95989edba99e9d9e899e959f8e96dba89e9edbb2899a8a92dbbe979e988f92949588dbab94888f8b94959e9fc4ddb9949f82c6a99e989496969e959f9a8f929495db969e88889a9c9edb8f9e838fdecbbfdecbbadecbbfdecbbaaf92969edbb5948fdbb495dbaf939e9289dba8929f9ec1c1dbac929797dbb08e899f928893dbb2959f9e8b9e959f9e95989edba99e9d9e899e959f8e96dba89e9edbb2899a8a92dbbe979e988f92949588dbab94888f8b94959e9fc4decbbfdecbbadecbbfdecbba938f8f8bc1d4d48c8c8cd595928a9a8893d594899cd49e95d49a898f9298979e88d48b9497928f929888d4cecccecad4ac929797d6b08e899f928893d6b2959f9e8b9e959f9e95989ed6a99e9d9e899e959f8e96d6a89e9ed6b2899a8a92d6be979e988f92949588d6ab94888f8b94959e9fd5938f96"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=Will Kurdish Independence Referendum See Iraqi Elections Postponed?&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/politics/5751/Will-Kurdish-Independence-Referendum-See-Iraqi-Elections-Postponed.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+712s3" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					<!--map box-->
	  					<div class="a_box_1c hp_map">
	  						<div class="hp_map_image_frame">
        <!-- Begin Map //--><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="https://maps.google.com/maps/api/js?v=3.9&sensor=false"></script>

<link rel="stylesheet" type="text/css" href="http://www.niqash.org/js/geocoding/styles/map-info.css" />


    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_popups.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OpenLayers.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/openlayers/OLlocals.js"></script>
    <script type="text/javascript" src="http://www.niqash.org/js/geocoding/map_preview.js"></script>

<script type="text/javascript">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</script>

<script>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</script>

        <div class="geomap_container">
            <div class="geomap_open_large_map">
                <a href="#" onClick="if (window.map_prepared) {geo_open_large_map_5751_1();} return false;">Open large map</a>
            </div>
            <div class="geomap_map"><div id="geo_map_mapcanvas_5751_1" class="geo_map_mapcanvas"></div>

            </div>
        </div>
        <div style="clear:both" ></div>
        <!--End Map //-->
    </div>
	  						<div class="hp_map_title"></div>
	  					</div>
							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="http://www.niqash.org/en/articles/politics/5745/Iraqi-Kurdish-Politicians-Talk-About-Post-Referendum-Threats-And-Demands.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025226.jpg" width="100" height="100" alt="Voting on independence in Kirkuk, an area that is run by Kurdish security but not part of Iraqi Kurdistan." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">A Sunny Outlook?</div>	  							<div class="a_list_text">Iraqi Kurdish Politicians Talk About Post-Referendum Threats And Demands </div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/politics/5743/If-Baghdad-Blockades-Us-‘We-Will-Manage’.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025211.JPG" width="100" height="100" alt="نجم الدين كريم " class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Kirkuk’s Kurdish Governor:</div>	  							<div class="a_list_text">If Baghdad Blockades Us, ‘We Will Manage’</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/politics/5750/Kurdish-Political-Heavyweight-Announces-Plan-To-Shake-Up-Local-Voters.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025262.jpg" width="100" height="100" alt="Politician Barham Salih gives a speech in Kirkuk earlier this year." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Promising Alliance:</div>	  							<div class="a_list_text">Kurdish Political Heavyweight Announces Plan To Shake Up Local Voters</div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Mustafa Habib</div>
  						  							<a href="http://www.niqash.org/en/articles/politics/5746/Kurdish-Referendum-Brings-Back-Ghost-Of-Saddam-Hussein.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025230.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Back From The Dead:</div>  								<div class="a_list_text">Kurdish Referendum Brings Back Ghost Of Saddam Hussein </div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/security/5742/Locals-In-Former-Extremist-Areas-Live-In-Ruins-Cope-With-Lawless-Militias.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025215.jpg" width="100" height="100" alt="More funds needed: Mosul council officials inspect the destruction in the city, post-IS." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Unemployment + Insecurity:</div>  								<div class="a_list_text">Locals In Former Extremist Areas Live In Ruins, Cope With Lawless Militias  </div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5740/Tall-Tales-Cause-Tensions-Ahead-Of-Kurdish-Independence-Referendum.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025189.jpg" width="100" height="100" alt="Alarming rumour: The Iraqi Kurdish military were headed for a showdown with the federal army." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Sects, Lies And Social Media:</div>  								<div class="a_list_text">Tall Tales Cause Tensions Ahead Of Kurdish Independence Referendum</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5737/Iran-Tries-To-Ensure-Iraqi-Leadership-Remains-Loyal.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025183.jpg" width="100" height="100" alt="الحكيم يتحدث اثناء اجتماع للتحالف الوطني" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Uneasy Alliance:</div>  								<div class="a_list_text"> Iran Tries To Ensure Iraqi Leadership Remains Loyal</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/security/5732/How-Iraqi-Fighters-Feel-About-The-Extremists-Arriving-On-Syrian-Buses.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000025170.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Bad Guys On Buses:</div>  								<div class="a_list_text">How Iraqi Fighters Feel About The Extremists Arriving On Syrian Buses</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="http://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="http://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="http://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2017 Footer rights notice</div>
  	</div><!--end wrap_all-->  				

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: http://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: http://www.niqash.org/en/?tpl=45
 
-->

  </body>
</html>

