	<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">   
    
	    <title>Increase in Iraqi Troll Factories as Electioneering Begins |&nbsp;Niqash</title>    
    
	<meta name="description" content=""> 
	   
    <meta name="keywords" content="">
    
          <link rel="canonical" href="http://www.niqash.org/en/articles/politics/5555/" />
       
  
    <meta name="author" content="Mustafa Habib">
    
  <meta name="Last-modified" content="2017-04-12 17:18:25">

  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-16x16.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-32x32.png" type="image/png" />
  <link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/favicon-96x96.png" type="image/png" />
  

<!-- iPad and iPad mini (with @2× display) iOS ≥ 8 -->
<link rel="apple-touch-icon" sizes="180x180" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-180x180.png">
<!-- iPad 3+ (with @2× display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="152x152" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-152x152.png">
<!-- iPad (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-144x144.png">
<!-- iPhone (with @2× and @3 display) iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="120x120" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-120x120.png">
<!-- iPhone (with @2× display) iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="114x114" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-114x114.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≥ 7 -->
<link rel="apple-touch-icon" sizes="76x76" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-76x76.png">
<!-- iPad mini and the first- and second-generation iPad (@1× display) on iOS ≤ 6 -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-72x72.png">
<!-- Android Stock Browser and non-Retina iPhone and iPod Touch -->
<link rel="apple-touch-icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-57x57.png">
<!-- Fallback for everything else -->
<link rel="shortcut icon" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon.png">
<!-- Precomposed -->
<link rel="apple-touch-icon-precomposed" href="http://www.niqash.org/themes/publication_3/theme_1/images/touch/apple-touch-icon-precomposed.png">

<!--
    Chrome 31+ has home screen icon 192×192 (the recommended size for multiple resolutions).
    If it’s not defined on that size it will take 128×128.
-->
<link rel="shortcut icon" sizes="192x192" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-192x192.png">
<link rel="shortcut icon" sizes="144x144" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-144x144.png">
<link rel="shortcut icon" sizes="96x96" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-96x96.png">
<link rel="shortcut icon" sizes="72x72" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-72x72.png">
<link rel="shortcut icon" sizes="48x48" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-48x48.png">
<link rel="shortcut icon" sizes="36x36" href="http://www.niqash.org/themes/publication_3/theme_1/img/touch/android-chrome-36x36.png">

<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-TileImage" content="images/touch/apple-touch-icon-precomposed.png">
<meta name="msapplication-TileColor" content="#222222">
  
  <link rel="alternate" type="application/rss+xml" title="Niqash RSS-Feed" href="//www.niqash.org/en/pages/rss/" />


  
  <meta property="og:title" content="An Epidemic Of Partisan, Political  Trolls And ‘Fake News’ On Iraqi Social Media" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.niqash.org/en/articles/politics/5555/" />
  <meta property="og:site_name" content="Niqash" />
  <meta property="article:publisher" content="https://www.facebook.com/pages/Niqash-Briefings-From-Inside-And-Across-Iraq/272939959110" />
    
    
  <meta property="og:description" content="The latest trend in politics in Iraq involves the creation of seemingly innocuous Facebook pages, that are used to spread rumours and lies about the opposition. It’s a trend that will only get worse as elections near." />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000024888.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000024891.jpg" />
  
  <meta property="og:image" content="http://www.niqash.org/images/cms-image-000024892.jpg" />
  

<meta property="fb:app_id" content="804790402942387"/>  

  
    <meta name="viewport" content="width=device-width, initial-scale=1">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-indicator.css">
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery-video.css">

	
    <link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/style_ltr.css?v=1.12">    
	<link rel="stylesheet" href="http://www.niqash.org/themes/publication_3/theme_1/css/sf_styles.css?v=1.11">    
    
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-1.11.1.min.js" type="text/javascript"></script>
      
    
    <script src="http://www.niqash.org/themes/publication_3/theme_1/js/jquery-ui.min.js" type="text/javascript"></script>      

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25153804-9', 'auto');
  ga('send', 'pageview');

</script>
      
  </head>

  			
    <body id="en">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=804790402942387&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  	<div class="wrap_all">
  	
  		<div class="wrap_box">
  		
  			<a href="" class="mict_bar"></a>
  			<div class="mict_bar_open">
  				<a href=""><i class="mict_bar_close gbi gbi_close"></i></a>
  				<div class="mict_bar_head"></div>
  				<div class="mict_bar_text">
  					MiCT <br />
  					Brunnenstraße 9, 10119 Berlin, Germany <br />
  					<a href="http://mict-international.org" target="_blank">mict-international.org</a><br />
  					<br />
  					other_projects <br />
  					<a href="http://afghanistan-today.org" target="_blank">afghanistan-today.org</a><br />
  					<a href="http://theniles.org" target="_blank">theniles.org</a><br /> 
  					<a href="http://correspondents.org" target="_blank">correspondents.org</a>
  				</div>
  			</div>
  			<a href="" class="mict_top"></a>
  			<a href="" class="mict_bottom"></a> 				
  		
  			<div class="wrap_content">

  				<header>


  					
  					<a href="/en">
	  					<div class="header_3_1">
	  						<div class="header_content">
	  							<a href="/en" class="h_logo"></a>	  								
  							 
	  							<div class="h_strapline"><span class="h_projectname">niqash</span><span class="h_projectslogan">:&nbsp;briefings from inside and across iraq</span></div>
	  								  						</div>
	  					</div>
  					</a>
	  				

  					
  					<a href="http://www.niqash.org/ar/articles/politics/5555/الساسة-العراقيون-يتقاتلون-عبر-جيوش-الكترونية.htm">
	  					<div class="header_3_2">
	  						<div class="header_content">
	  							<div class="h_logo"></div>	  							<div class="h_language">عربي</div>	
  							 
	  							<div class="h_strapline"><span class="h_projectname">نقاش</span><span class="h_projectslogan">:&nbsp;إحاطات من داخل وعبر العراق</span></div>
	  							<i class="gbi gbi_pulldown"></i>	  						</div>
	  					</div>
  					</a>
	  				

  					
  					<a href="http://www.niqash.org/ku/articles/politics/5555/الساسة-العراقيون-يتقاتلون-عبر-جيوش-الكترونية.htm">
	  					<div class="header_3_3">
	  						<div class="header_content">
	  							<div class="h_logo"></div>	  							<div class="h_language">کوردی</div>	
  							 
	  							<div class="h_strapline"><span class="h_projectname">نيقاش</span><span class="h_projectslogan">:&nbsp;إحاطات من داخل وعبر العراق</span></div>
	  							<i class="gbi gbi_pulldown"></i>	  						</div>
	  					</div>
  					</a>
	  				
	  
				
					
					<div class="h_social_box">
						<a href="" class="open_share"><i class="h_social gbi gbi_share"></i></a>
						<div class="share_box_open h_share_box">
							<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
																																										<div class="share_list_header">Share our website</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=Niqash: Niqash tagline&via=niqash&url=http://www.niqash.org" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm&title=An Epidemic Of Partisan, Political  Trolls And ‘Fake News’ On Iraqi Social Media&summary=The latest trend in politics in Iraq involves the creation of seemingly innocuous Facebook pages, that are used to spread rumours and lies about the opposition. It’s a trend that will only get worse as elections near.&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+gxr36" />
								</div>
							</div>
						
						
						
						<a target="_blank" href="http://feeds.feedburner.com/Niqash_en"><i class="h_social gbi gbi_rss"></i></a>
						
  						<div class="h_newsletter_box">

                
 
	  						<div class="h_newsletter_closed">
	  						 	<a href="http://newsletter.niqash.org/newsletter/?p=subscribe&id=1" target="_blank">
	  							 	<div class="h_newsletter_type">
	  							 		Newsletter
	  							 	</div>
		  						</a>
		  					</div>

 						
	  						<div class="h_newsletter_closed">
	  						 	<a href="#">
	  							 	<div class="h_newsletter_type">
	  							 		Newsletter
	  							 	</div>
	  							 	<i class="gbi gbi_pulldown h_newsletter_pulldown"></i>
		  						</a>
		  					</div>
		  					
		  					<div class="h_newsletter_open"> 
                <!-- Begin MailChimp Signup Form -->
                <link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
                <style type="text/css">
                #mc_embed_signup
                {background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:200px;}
                #mc_embed_signup form { padding: 0px 0 10px 3%; }
                #mc_embed_signup input {border:none!important;}
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                </style>
                <div id="mc_embed_signup">
                <form action="//mict-international.us10.list-manage.com/subscribe/post?u=5cb86e8558cdc7793a1525d8a&id=922608cd9b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                <input type="email" value="" name="EMAIL" class="h_newsletter_entry" id="mce-EMAIL" placeholder="enter your email address" required>
                <input type="submit" value="subscribe" name="subscribe" id="mc-embedded-subscribe" class="h_newsletter_subscribe">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5cb86e8558cdc7793a1525d8a_922608cd9b" tabindex="-1" value=""></div>
                </div>
                </form>
                </div>
                <!--End mc_embed_signup-->
								<a href="#" class="h_newsletter_cancel"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
		  					</div>
		  					
		  					<div class="h_newsletter_confirm">
		  					 	Your email address has been registered
		  					 	<a href="#"><i class="h_nl_confirm_close gbi gbi_close"></i></a>
		  					</div>

	  					</div><!--end h_newsletter_box-->  					
  					</div>
  					
  					<div class="h_spacer">
  					</div>
  					
  					<div class="h_nav_box">
  					
  						
  						
  						  						<div class="h_nav_main">
  							<input type="checkbox" id="toggle" />
  								<div>
  							    <label for="toggle" class="toggle" data-open="Categories" data-close="Close Menu" onclick></label>
  							    <ul class="menu">
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/economy/">Economy</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item active">
  							        <a href="http://www.niqash.org/en/articles/politics/">Politics</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/security/">Security</a>
  							      </li>
  						  						
  						  							      <li class="h_nav_item">
  							        <a href="http://www.niqash.org/en/articles/society/">Society</a>
  							      </li>
  						  							    </ul>
  							</div>
  						</div>
  						  						
  						
  						<div class="h_search">
  						<form name="search_articles" action="/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm" method="post" >
<input type="hidden" name="tpl" value="42" />

  							<div class="h_search_line">
  							<input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="searchfield" />
  						    </div>
  						<input type="submit" name="f_search_articles" value="&nbsp;" class="gbi gbi_search" />
</form>

  						<a href="#" class="search-trigger"><i class="gbi gbi_search"></i></a>
  						</div>
  						
  						<ul class="h_nav_side">
  							<!--li class="h_nav_side_item"><a href="">Contributors</a></li-->
  						
  						
  							<li class="h_nav_side_item"><a href="http://www.niqash.org/en/pages/archive/" >Archive</a></li>
  						</ul>
  					</div>
  					
  				</header>
  				
  				
  				<div class="a_box_content">
  					
  					<div class="a_box_maincolumn">
  					<div class="article_wrapper">

  					
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_5555_en = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_5555_en = function () {
                if (undefined !== window.statistics_request_sent__5555_en) {
                    return;
                }
                window.statistics_request_sent__5555_en = true;

                var stats_request = stats_getHTTPObject_5555_en();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "http://www.niqash.org/" + read_path + "10087/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_5555_en();
            -->
            </script>
        					
  					
  						<div class="a_header_box">
  							<div class="a_header">
  								<h1><div class="a_overline">Lies, Damned Lies and Facebook:</div>An Epidemic Of Partisan, Political  Trolls And ‘Fake News’ On Iraqi Social Media</h1>
  								<div class="author">Mustafa Habib</div>
  								
  								<div class="a_intro_text">The latest trend in politics in Iraq involves the creation of seemingly innocuous Facebook pages, that are used to spread rumours and lies about the opposition. It’s a trend that will only get worse as elections near.</div>
  							</div>
  							<div class="a_details_box">
  								<div class="a_details">
  									<div class="a_date">
	  									<strong>12.04.2017</strong>&nbsp;&nbsp;|&nbsp;&nbsp;Baghdad  									</div>
  									<div class="a_category">
  										<strong><a href="http://www.niqash.org/en/articles/politics/">Politics</a></strong>
  									</div>
  								</div>
  							</div>
	
  							
  							
  							
<div class="a_tool_box tool_header">
  								<a href="/cdn-cgi/l/email-protection#d4f4eb87a1b6beb1b7a0e986b1b7bbb9b9b1bab0b5a0bdbbbaeef495baf491a4bdb0b1b9bdb7f49bb2f484b5a6a0bda7b5baf8f484bbb8bda0bdb7b5b8f4f480a6bbb8b8a7f495bab0f436544c92b5bfb1f49ab1a3a736544df49bbaf49da6b5a5bdf487bbb7bdb5b8f499b1b0bdb5f296bbb0ade986b1b7bbb9b9b1bab0b5a0bdbbbaf4b9b1a7a7b5b3b1f4a0b1aca0f1e490f1e495f1e490f1e49598bdb1a7f8f490b5b9bab1b0f498bdb1a7f4b5bab0f492b5b7b1b6bbbbbfeeeef495baf491a4bdb0b1b9bdb7f49bb2f484b5a6a0bda7b5baf8f484bbb8bda0bdb7b5b8f4f480a6bbb8b8a7f495bab0f436544c92b5bfb1f49ab1a3a736544df49bbaf49da6b5a5bdf487bbb7bdb5b8f499b1b0bdb5f1e490f1e495f1e490f1e495bca0a0a4eefbfba3a3a3fababda5b5a7bcfabba6b3fbb1bafbb5a6a0bdb7b8b1a7fba4bbb8bda0bdb7a7fbe1e1e1e1fb95baf991a4bdb0b1b9bdb7f99bb2f984b5a6a0bda7b5baf984bbb8bda0bdb7b5b8f9f980a6bbb8b8a7f995bab0f936544c92b5bfb1f99ab1a3a736544df99bbaf99da6b5a5bdf987bbb7bdb5b8f999b1b0bdb5fabca0b9"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>
							<div class="share_box_list">
								<div class="share_list_header">Share this article</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=An Epidemic Of Partisan, Political  Trolls And ‘Fake News’ On Iraqi Social Media&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+gxr36" />
								</div>
							</div>
</div>  							
  							
  													
  							
  						</div><!--end a_header_box-->
  						
  						
<script>
if(galleryLinksContainer===undefined){
 var galleryLinksContainer = [];
 var galleryLinksOriginalContainer = [];
 var galleryLinks = [];
 var galleryLinksOriginal = [];
 var videoNumber = false;
}
</script>





  						  						
  						  							<div class="a_image_2c_frame"><img class="a_image_2c" id="mainImage" src="/images/cache/620x300/crop_0_10_645_322/images%7Ccms-image-000024888.jpg"  alt="One of the political websites using pictures of women to attract followers. Source: Facebook " /><a href="" class="a_colorwheel_box"></a></div><div class="a_caption">One of the political websites using pictures of women to attract followers. Source: Facebook </div>
  						



  						
  						<div class="a_body">
  							
<p>Over the past few months ordinary Iraqis have noticed a dramatic uptick in the number of Facebook pages inviting them to subscribe or “like” a site. Most of these new pages are political in nature, and they try to either persuade or change opinions about certain local politicians; Iraqis have likened the phenomenon to an “electronic army”.</p>
<p>Often these new pages mobilise thousands of new followers and likes in just a few days. They do this by posting clickbait – that is, topics that ordinary Iraqis are particularly interested in, such as about soldiers on the front line fighting the extremist group known as the Islamic State or news about the plight of the displaced and wounded. Some use cartoons, others post pictures of well-known Iraqi female artists, actors and media personalities.</p>
<blockquote>
<p>The undercover methods used by the ever-increasing number of Facebook pages make it almost impossible to identify those behind the lies and rumours, no matter how dangerous they are. </p>
</blockquote>
<p>At first, it can be hard to tell if a page has political ambitions. The names of the pages may well have nothing to do with politics. But it is clear there are professionals behind the social media outlets and following up on further posts can enlighten: The Facebook page owners will either defend or denigrate certain political and religious personalities, or parties.</p>
<p>For example, one Facebook page called Video Only with more than 150,000 followers and another called Politics And Opinion, with 48,000 followers, only criticizes the Iraqi Prime Minister and leading cleric, Muqtada al-Sadr and his political wing. They leave everyone else alone.</p>
<p>Another page named Thieves has over 100,000 followers and focuses on making nasty comments about former prime minister Nouri al-Maliki. </p>
<p>Only a few pages reveal their true intentions immediately. These include one Facebook page called Clear al-Abadi, which supports the prime minister and has more than 250,000 followers and the Fans of Muqtada al-Sadr page, with more than 370,000 followers. But most of them do their best to appear neutral.</p>
<p>But as soon as there is some contentious political debate, they show their true colours, publishing false news and rumours to tarnish the reputations of their opposition, whoever that may be. Additionally every new political stoush sees more Facebook pages created.</p>
<p> 
			<div class="cs_img "  style="width:627px;">
			<p> 				<img src="/get_img?ImageWidth=627&amp;ImageHeight=473&amp;ImageId=24892"  title=""  border="0"/>
			</p> 			                                    <p class="cs_img_caption">A Facebook page using cartoons to make political comments. </p>
                            		</div>
	
</p>
<p>Of course, a Facebook page for propaganda is not necessarily unusual. The problem is that in Iraq, the Facebook pages will often publish rumours and even outright lies to achieve their aims. They may even fabricate whole stories and these may, depending on the number of followers, be widely publicized.</p>
<p>An example was the recent visit of Iraqi Prime Minister Haider al-Abadi to the US. The Facebook pages that don’t like al-Abadi posted updates saying that he had signed an agreement with US officials that would see the often-controversial Shiite Muslim militias abolished and the establishment of permanent US military bases inside the country.</p>
<p>When former prime minister Nouri al-Maliki released a statement on Iran’s support of Iraq in the fight against the Islamic State, the Facebook pages opposed to him published updates accusing al-Maliki of being an Iranian spy.</p>
<p>This problem is compounded because local media outlets then notice the Facebook updates and notes and spread them further. Sometimes this is because the news outlets themselves are partisan - many media outlets in Iraq are funded by particular political parties or religious organizations – and other times, it is because they simply believe the falsehoods and do not verify the information independently.</p>
<p>The undercover methods used by the ever-increasing number of Facebook pages make it almost impossible to identify those behind the lies and rumours, no matter how dangerous they are. Several Iraqi politicians have come out in interviews and accused their opponents of being behind what may best be described as the Iraqi version of online “troll factories”. Additionally Iraqi laws on this subject tend to be outdated, compared to current technologies, which makes it even more difficult to control the onslaught of fake news, rumours and lies.</p>
<p>And the problem of disinformation and mercenary, partisan “electronic armies” is only likely to worsen as the Iraqi federal elections draw nearer. </p>
<p>
			<div class="cs_img "  style="width:638px;">
			<p> 				<img src="/get_img?ImageWidth=638&amp;ImageHeight=565&amp;ImageId=24891"   border="0"/>
			</p> 					</div>
	
</p>	     						
  						</div>

  						<div class="fb-comments" data-href="http://www.niqash.org/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
  							
  							
  							
<div class="a_tool_box tool_bottom">
  								<a href="/cdn-cgi/l/email-protection#7e5e412d0b1c141b1d0a432c1b1d1113131b101a1f0a171110445e3f105e3b0e171a1b13171d5e31185e2e1f0c0a170d1f10525e2e1112170a171d1f125e5e2a0c1112120d5e3f101a5e9cfee6381f151b5e301b090d9cfee75e31105e370c1f0f175e2d111d171f125e331b1a171f583c111a07432c1b1d1113131b101a1f0a1711105e131b0d0d1f191b5e0a1b060a5b4e3a5b4e3f5b4e3a5b4e3f32171b0d525e3a1f13101b1a5e32171b0d5e1f101a5e381f1d1b1c11111544445e3f105e3b0e171a1b13171d5e31185e2e1f0c0a170d1f10525e2e1112170a171d1f125e5e2a0c1112120d5e3f101a5e9cfee6381f151b5e301b090d9cfee75e31105e370c1f0f175e2d111d171f125e331b1a171f5b4e3a5b4e3f5b4e3a5b4e3f160a0a0e4451510909095010170f1f0d1650110c19511b10511f0c0a171d121b0d510e1112170a171d0d514b4b4b4b513f10533b0e171a1b13171d533118532e1f0c0a170d1f10532e1112170a171d1f1253532a0c1112120d533f101a539cfee6381f151b53301b090d9cfee753311053370c1f0f17532d111d171f1253331b1a171f50160a13"><i class="gbi gbi_send a_tool"></i></a>
  								<a href="#" onclick="window.print();return false"><i class="gbi gbi_print a_tool"></i></a>
  								
  								
<a href="" class="open_share"><i class="gbi gbi_share a_tool_social"></i></a>
<div class="share_box_open a_share_box a_share_bottom">
<a href="" class="close_share"><i class="gbi_close_list gbi gbi_close"></i></a>  								
  								
							<div class="share_box_list">
								<div class="share_list_header">Share this article</div>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.niqash.org/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm" target="_blank" class="share_list_item">Facebook</a><br/>
									<a href="http://twitter.com/share?text=An Epidemic Of Partisan, Political  Trolls And ‘Fake News’ On Iraqi Social Media&via=niqash" target="_blank" class="share_list_item">Twitter</a><br/>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.niqash.org/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm&title=&summary=&source=niqash" target="_blank" class="share_list_item">LinkedIn</a><br/>				
									
									<a href="https://plus.google.com/share?url=http://www.niqash.org/en/articles/politics/5555/An-Epidemic-Of-Partisan-Political--Trolls-And-‘Fake-News’-On-Iraqi-Social-Media.htm" target="_blank" class="share_list_item">Google+</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Visit us:</div>
									<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank" class="share_list_item">Facebook</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Follow us: </div>
									<a href="https://twitter.com/niqash" target="_blank" class="share_list_item">Twitter</a>
								</div>
								<div class="share_box_list">
									<div class="share_list_header">Permalink:</div>
									<input name="" type="text" class="share_entry" value="www.niqash.org/+gxr36" />
								</div>
							</div>
							  								
</div>							
  						
  					</div><!--end article_wrapper-->
  					</div><!--end a_box_maincolumn-->
  					
  					<div class="a_box_sidebar">
  					
  							  					
	  					
	  					
	  						  					<!--related box-->
	  					<div class="a_box_1c a_related_box">
	  						<div class="a_list_header">
	  							Related articles
	  						</div>
	  						  						<a href="http://www.niqash.org/en/articles/society/5408/Iraqis-Welcome-Donald-Trump-With-‘Dictator’-Jokes.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024664.jpg" width="100" height="100" alt="ترامب يستعير عبارة ابو عزرائيل " class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Laughing Matter:</div>	  							<div class="a_list_text">Iraqis Welcome Donald Trump With ‘Dictator’ Jokes</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/security/5458/Iraq’s-Fake-News-On-Rise-As-Mosul-Campaign-Continues.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop_393_0_1072_680/images%7Ccms-image-000024742.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Who Killed The 'Tank Boy'?</div>	  							<div class="a_list_text">Iraq’s Fake News On Rise, As Mosul Campaign Continues</div>
	  						</a>
							  					
	  						  						<a href="http://www.niqash.org/en/articles/society/5484/Iraqi-Kurdistan’s-Biggest-Fake-News-Stories-Of-2016.htm" class="a_list_item">
	  						
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024754.jpg" width="100" height="100" alt="" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Fact And Friction:</div>	  							<div class="a_list_text">Iraqi Kurdistan’s Biggest Fake News Stories Of 2016</div>
	  						</a>
							  					</div>
	  						  					
	  					
	  					<!--author box-->
              
  						
  						  						  						
  						  						<div class="a_box_1c a_author_related_box">
  							<div class="a_list_header">Articles by Mustafa Habib</div>
  						  							<a href="http://www.niqash.org/en/articles/security/5550/In-East-Mosul-The-Hard---And-Flawed---Hunt-For-Former-Extremist-Fighters.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024881.jpg" width="100" height="100" alt="Members of the NSS with detainees in Mosul. Source: NSS website" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Needles In A Haystack:</div>  								<div class="a_list_text">In East Mosul, The Hard - And Flawed - Hunt For Former Extremist Fighters</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/security/5546/In-Iraq-Analysts-Weigh-In-On-Accidental-Airstrike-That-Killed-Hundreds-In-Mosul.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024875.jpg" width="100" height="100" alt="Locals survey the damage done by the airtstrike. (Pictures via social media, head of Mosul council, Basma Basim)" class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Laying The Blame:</div>  								<div class="a_list_text"> In Iraq, Analysts Weigh In On Accidental Airstrike That Killed Hundreds In Mosul</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/security/5542/Iraqi-Soldiers-Happy-To-See-US-Colleagues-Back-In-Action.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024854.jpg" width="100" height="100" alt="Iraqi federal police greet US troops arriving in west Mosul earlier this month." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Boots On the Ground:</div>  								<div class="a_list_text">Iraqi Soldiers Happy To See US Colleagues Back In Action</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/security/5538/While-All-Eyes-On-Mosul-Extremists-Return-To-Other-Iraqi-Provinces.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024843.jpg" width="100" height="100" alt="Fighters from Iraq's volunteer militias hold an IS flag upside down during the fight to re-take Baiji in 2015. Locals say the IS group is coming back into their area now." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Ghosts Of The Islamic State:</div>  								<div class="a_list_text"> While All Eyes On Mosul, Extremists Return To Other Iraqi Provinces</div>
  							</a>
  						  						  						
  						  							<a href="http://www.niqash.org/en/articles/politics/5536/Iraq’s-Controversial-Militias-Fail-To-Agree-On-Unified-Electoral-Positions.htm" class="a_list_item">
  								
	  							<div class="a_list_image_frame">
	  								<img src="/images/cache/100x100/crop/images%7Ccms-image-000024842.jpg" width="100" height="100" alt="Militia members during a parade in Iraq." class="a_list_image" />
	  							</div>
	  						
                  <div class="hp_list_overline">Shooting For Political Stardom:</div>  								<div class="a_list_text">Iraq’s Controversial Militias Fail To Agree On Unified Electoral Positions</div>
  							</a>
  						  						</div>
  						  						
  						
<!--sidebar syndication box-->
  						<div class="a_box_1c a_syndication_box">
  							<div class="a_syndication_text">
  							
  								You are welcome to republish our articles. It would be great if you could send us an email. Please mention niqash.org. Thank you!
  							
  							</div>
  							<div class="dotline_top"></div>
  							<div class="dotline_bottom"></div>
  						</div>  						
	  						  					 						  					
  					</div><!--end a_box_sidebar-->
  					
  				</div><!--end a_box_content-->
  				
  				<footer>
  				
  					<div class="footer_content">
  					
	  					<div class="footer_2c">
	  						<a href="" class="footer_logo" /></a>
	  						<div class="footer_title"><a href="/">niqash</a></div>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  					
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4617/About-us.htm">About us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4618/Imprint.htm">Imprint</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4619/Contact-us.htm">Contact us</a><br />
	  					
	  						<a href="http://www.niqash.org/en/pages/about/4620/Republish-us.htm">Republish us</a><br />
	  					
	  						<a href="https://www.facebook.com/pages/Niqash/537433576271765" target="_blank">Like us</a><br />
	  						<a href="https://twitter.com/niqash" target="_blank">Follow us</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/economy/">Economy</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/politics/">Politics</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/security/">Security</a><br />
						
	  						<a href="http://www.niqash.org/en/articles/society/">Society</a><br />
						
	  					</div>
	  					<div class="footer_1c">
	  					
	  						<!--a href="">Contributors</a><br /-->
	  						
	  						
	  						<a href="http://www.niqash.org/en/pages/archive/">Archive</a>
	  					</div>
	  					<div class="footer_1c">
	  					
	  					
	  						<a href="http://www.niqash.org/en/articles/">English</a><br />
	  					
	  						<a href="http://www.niqash.org/ar/articles/">عربي</a><br />
	  					
	  						<a href="http://www.niqash.org/ku/articles/">کوردی</a><br />
	  					
	  					</div>
	  					
	  				</div><!--end footer_content-->
	  				
  				</footer>

  			</div><!--end wrap_content-->
  		</div><!--end wrap_box-->
  		<div class="copyright">©2017 Footer rights notice</div>
  	</div><!--end wrap_all-->  				

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/blueimp-gallery/blueimp-gallery.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/jscroll-master/jquery.jscroll.js"></script>

<script src="http://www.niqash.org/themes/publication_3/theme_1/js/init.js?ver=1.10"></script>

<!-- Locations frequency: http://www.niqash.org/en/?tpl=43 --> 
<!-- 

Sitemap: http://www.niqash.org/en/?tpl=45
 
-->

  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

